DTMX Passion

Forum dédié à la DTMX du 50cc au 400cc
 
AccueilCalendrierFAQGoogleS'enregistrerCarte des membresConnexion

Partagez | 
 

 Mes lumiéres ont grillés en même temps....!!!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
yacouba

avatar

Nombre de messages : 165
Age : 30
Localisation : Chartres
Date d'inscription : 15/09/2008

MessageSujet: Mes lumiéres ont grillés en même temps....!!!!!   Lun 17 Aoû 2009 - 19:00

Bonjours à tous,

Comment allez vous, moi bien, à part qu'il met arrivé un truc vraiment bizarre. Je roulais tranquillement à 70 (au lieu de 50, ne pas m'engueuler, je ne peux pas tenir le 50^^) lorsque j'ai heurté quelque chose avec ma roue arrière. Le petit choc a dut débrancher (fils trop vieux)le fils rouge de la batterie. Dans la minute qui suivi, j'ai entendus un "clak".

Le lendemain alors que je suivais une voiture, j'ai vu que je n'avais plus de lumière avant et un copain en moto qui me suivait m'a dit que je n'avais plus de feux arrière, ni de stop.

Dans la journée ma lumière de signalant le clignotement sur le compte tour a grillé aussi.

J'ai parcourus le forum mais je n'ai pas trouvé ma situation. Je voudrais avoir vos conseils.

Est ce que le faite qu'un fil se soit débranché de la batterie est a fait ou pas masse a put griller les ampoules. j'ai pensé aussi à la diode redresseuse, a t' elle prit un coups????? scratch

Merci de bien vouloir me répondre est a "m'éclairer" (sans jeu de mot)

ps: je compte chercher des ampoules demain mais j'aimerais comprendre
Revenir en haut Aller en bas
http://librartbitre.fr
yvesjura
Modérateur
avatar

Nombre de messages : 1021
Date d'inscription : 02/06/2007

MessageSujet: Re: Mes lumiéres ont grillés en même temps....!!!!!   Lun 17 Aoû 2009 - 21:00

yacouba a écrit:
Bonjours à tous,

Comment allez vous, moi bien, à part qu'il met arrivé un truc vraiment bizarre. Je roulais tranquillement à 70 (au lieu de 50, ne pas m'engueuler, je ne peux pas tenir le 50^^) lorsque j'ai heurté quelque chose avec ma roue arrière. Le petit choc a dut débrancher (fils trop vieux)le fils rouge de la batterie. Dans la minute qui suivi, j'ai entendus un "clak".

Le lendemain alors que je suivais une voiture, j'ai vu que je n'avais plus de lumière avant et un copain en moto qui me suivait m'a dit que je n'avais plus de feux arrière, ni de stop.

Dans la journée ma lumière de signalant le clignotement sur le compte tour a grillé aussi.

J'ai parcourus le forum mais je n'ai pas trouvé ma situation. Je voudrais avoir vos conseils.

Est ce que le faite qu'un fil se soit débranché de la batterie est a fait ou pas masse a put griller les ampoules. j'ai pensé aussi à la diode redresseuse, a t' elle prit un coups????? scratch

Merci de bien vouloir me répondre est a "m'éclairer" (sans jeu de mot)

ps: je compte chercher des ampoules demain mais j'aimerais comprendre

t'a peut être perdu le régulateur et tu as roulé dessus ??
Revenir en haut Aller en bas
guillaume



Nombre de messages : 23
Date d'inscription : 09/08/2009

MessageSujet: Re: Mes lumiéres ont grillés en même temps....!!!!!   Mar 18 Aoû 2009 - 9:35

Certes sur nos DTMX il y a un régulateur pour figer le 6 V mais il y a aussi la batterie qui fige et qui impose le 6V.

Perso quand j'avais acheté ma DTMX, elle ne bénéficiait pas de batterie, et mes lampes grillait une à une lorsque je montais dans les tours (j'avais le régulateur).

Pour moi c'est malheureusement normal, car c'est le générateur qui impose la tension (batterie) et c'est le récepteur qui impose le courant (lampe)...
Revenir en haut Aller en bas
ehoh

avatar

Nombre de messages : 237
Age : 55
Localisation : lens - PdC
Date d'inscription : 12/06/2008

MessageSujet: Re: Mes lumiéres ont grillés en même temps....!!!!!   Mar 18 Aoû 2009 - 10:14

Salut Yacouba,
Si ton fil rouge a touché la masse (cadre ou autre pièce métallique), il y a eu court circuit franc. Ton fusible situé sur ce fil en sortie de batterie a dû griller net.
Revenir en haut Aller en bas
cedric76890

avatar

Nombre de messages : 110
Age : 43
Localisation : Seine Maritime 76890
Date d'inscription : 04/08/2009

MessageSujet: Re: Mes lumiéres ont grillés en même temps....!!!!!   Mar 18 Aoû 2009 - 10:57

Salut yacouba,

Vérifie aussi si ton fil jaune/blanc si il est toujours connecté.
Il y a une cosse du coté du filtre a air et si ton fil noir (masse) n'est pas coupé sur le régulateur , l'autre connection ce fait sur la fiche dans le phare

Salut Guillaume:

Je roule sans batterie en enduro avec ma mimix .
Fil jaune/blanc relié au direct de sortie de bobine eclairage (fil jaune) pour aller en direct sur les lampes et je te promet que je ne grille pas les lampe a plaine puissance et bien sur avec les memes lampes depuis qsue je dispose de la moto...

a+
Cédric

a+
Cédric
Revenir en haut Aller en bas
http://citroendsuper.centerblog.net/
yacouba

avatar

Nombre de messages : 165
Age : 30
Localisation : Chartres
Date d'inscription : 15/09/2008

MessageSujet: Re: Mes lumiéres ont grillés en même temps....!!!!!   Mar 18 Aoû 2009 - 13:14

Merci pour vos réponses, ce que je trouve de bizarre c'est que le fusible n'a rien, il est même pas cassé.

Je vous tiens au courant du problème

a+
Revenir en haut Aller en bas
http://librartbitre.fr
yvesjura
Modérateur
avatar

Nombre de messages : 1021
Date d'inscription : 02/06/2007

MessageSujet: Re: Mes lumiéres ont grillés en même temps....!!!!!   Mar 18 Aoû 2009 - 13:39

guillaume a écrit:
Certes sur nos DTMX il y a un régulateur pour figer le 6 V mais il y a aussi la batterie qui fige et qui impose le 6V.

Perso quand j'avais acheté ma DTMX, elle ne bénéficiait pas de batterie, et mes lampes grillait une à une lorsque je montais dans les tours (j'avais le régulateur).

Pour moi c'est malheureusement normal, car c'est le générateur qui impose la tension (batterie) et c'est le récepteur qui impose le courant (lampe)...

bizarre ce que tu avance, ça fait deux ans que je tourne sans batterie, mais avec le regul, et j'ai jamais grillé une ampoule. (je n'ai que code/phare, feux AR et stop, ça fonctionne tout en alternatif 6 v. scratch scratch scratch scratch
Revenir en haut Aller en bas
guillaume



Nombre de messages : 23
Date d'inscription : 09/08/2009

MessageSujet: Re: Mes lumiéres ont grillés en même temps....!!!!!   Mar 18 Aoû 2009 - 21:01

Perso, je confirme que depuis que j'ai mis une batterie je n'ai plus grillé mes ampoules, mais il se peut que j'ai sans le savoir un problème de régulateur ...
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Mes lumiéres ont grillés en même temps....!!!!!   

Revenir en haut Aller en bas
 
Mes lumiéres ont grillés en même temps....!!!!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Mes lumiéres ont grillés en même temps....!!!!!
» allumage grillé
» fusible grillé
» darnes de mulets grillé
» Moteur essui glaces grillé

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DTMX Passion :: Rubrique technique :: L'atelier électricité-
Sauter vers: