DTMX Passion

Forum dédié à la DTMX du 50cc au 400cc
 
AccueilCalendrierFAQGoogleS'enregistrerCarte des membresConnexion

Partagez | 
 

 Plus de lumieres [RESOLU]

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
BlackSad



Nombre de messages : 7
Date d'inscription : 21/08/2007

MessageSujet: Plus de lumieres [RESOLU]   Mar 21 Aoû 2007 - 21:46

Bonjour,

Voila j ai une 125 dtmx et quand je la demarre j ai pas de clignotant ni de phare sauf la veilleuse et le voyan vert sur la tableau qui marche.

Le relais du clignotant marche les masse sont bien mise tout parré nikel.La boussole sous le neman a été verifier et il es ok , batterie aussi ok .Lampes aussi ok ^^

Je comprend pas aidez moi svp !


Dernière édition par le Jeu 30 Aoû 2007 - 16:00, édité 1 fois
Revenir en haut Aller en bas
gros-roger
Modérateur
avatar

Nombre de messages : 125
Localisation : Banlieue de Lille
Date d'inscription : 13/01/2007

MessageSujet: Re: Plus de lumieres [RESOLU]   Mer 22 Aoû 2007 - 5:21

Salut, ton faisseaux est il d'origine ? car il semblerai que tu n'a pas la position 2 du neiman qui autorise l'allumage du phare et des clignotants
Revenir en haut Aller en bas
BlackSad



Nombre de messages : 7
Date d'inscription : 21/08/2007

MessageSujet: Re: Plus de lumieres [RESOLU]   Mer 22 Aoû 2007 - 6:02

Alors le faisseau est bien d origine et le neman a bien une position 2 car ca a tjr marcher avant .J ai testé la boussole du nemane et tout passe nikel . Je comprend pas d ou vient le probleme.

Je suis electronicien , donc je vais surement refaire la total de l installation.

Mais si vous avez une idée faite la mois savoir ^^

Bonne journée
Revenir en haut Aller en bas
Alexandre



Nombre de messages : 283
Age : 48
Localisation : Oise (60)
Date d'inscription : 27/04/2007

MessageSujet: Re: Plus de lumieres [RESOLU]   Mer 22 Aoû 2007 - 10:33

verifie le contacteur gauche, il gere l'éclairage et les clignos, et franchement c'est le bronx de fil dedans, de plus les fils on tendance a s'user et a fondre dedans avec le temps.

j'ai refait entierrement le mien car il étais vide, tu retires les 2 vis dessous et il s'ouvre en 2 tu le retire et apres il y a des plaques métalique pour tout caller
Revenir en haut Aller en bas
BlackSad



Nombre de messages : 7
Date d'inscription : 21/08/2007

MessageSujet: Re: Plus de lumieres [RESOLU]   Mer 22 Aoû 2007 - 11:03

Oki je vais regarder cette aprem ,j y avais aussi pensé mais j ai verifier tout le reste et profité de refaire toutes les soudure et changement de fil usé.

Je vous tien au jus sur la manette gauche .
Revenir en haut Aller en bas
BlackSad



Nombre de messages : 7
Date d'inscription : 21/08/2007

MessageSujet: Re: Plus de lumieres [RESOLU]   Mer 22 Aoû 2007 - 20:42

alors exact la manette gauche n été plus en masse a 100% car la manette est positioné sur un coup de lime donné sur le guidon avec le temp la manette bouge.

Ensuite le pb du clignotant vien de la central de clignotant, je l ai demonter puis changer le condensteur, malheuresement le condesateur d origine est une reference japonaise est donc impossible de savoir ses valeur alors je demande aux hames charitable de demonter le central clignotant et de me donner la valeur de leur condo ^^ merci bcp
Revenir en haut Aller en bas
Alexandre



Nombre de messages : 283
Age : 48
Localisation : Oise (60)
Date d'inscription : 27/04/2007

MessageSujet: Re: Plus de lumieres [RESOLU]   Jeu 23 Aoû 2007 - 5:56

oki, j'essayerai d'y penser ce soir
Revenir en haut Aller en bas
BlackSad



Nombre de messages : 7
Date d'inscription : 21/08/2007

MessageSujet: Re: Plus de lumieres [RESOLU]   Dim 26 Aoû 2007 - 21:01

alors qui peut m aider ? xD
Revenir en haut Aller en bas
Alexandre



Nombre de messages : 283
Age : 48
Localisation : Oise (60)
Date d'inscription : 27/04/2007

MessageSujet: Re: Plus de lumieres [RESOLU]   Lun 27 Aoû 2007 - 7:18

bah j'ai oublié désolé

trop de trucs a faire,

je vais faire un noeud a mon mouchoir
Revenir en haut Aller en bas
Alexandre



Nombre de messages : 283
Age : 48
Localisation : Oise (60)
Date d'inscription : 27/04/2007

MessageSujet: Re: Plus de lumieres [RESOLU]   Mar 28 Aoû 2007 - 13:48

2400Micro 6.3V, c'est marqué dessus sur ma centrale



Revenir en haut Aller en bas
BlackSad



Nombre de messages : 7
Date d'inscription : 21/08/2007

MessageSujet: Re: Plus de lumieres [RESOLU]   Mer 29 Aoû 2007 - 21:22

merci bcp , ca remarche , car moi ma central c pas la meme , le condo est noir et rien d ecri dessu ^^
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Plus de lumieres [RESOLU]   

Revenir en haut Aller en bas
 
Plus de lumieres [RESOLU]
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème allumage électronique - (RESOLU)
» CORRIDA DES LUMIERES - AIX LES BAINS
» pb embrayage (resolu)
» HELP ! J'ai un souci électrique avec mon éclairage de plaque ! [RESOLU]
» probleme direction resolu (EPS+ vibrations)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DTMX Passion :: Rubrique technique :: L'atelier électricité-
Sauter vers: