DTMX Passion

Forum dédié à la DTMX du 50cc au 400cc
 
AccueilCalendrierFAQGoogleS'enregistrerCarte des membresConnexion

Partagez | 
 

 problème démarrage (résolu)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Dtmix76

avatar

Nombre de messages : 26
Age : 15
Date d'inscription : 28/02/2014

MessageSujet: problème démarrage (résolu)   Ven 28 Fév 2014 - 1:00

ma mix démarrait pas ou très difficilement a la poussette sur 100 mètres, il y avait une étincelle a la bougie, l'essence arrivait bien, le pot n'était pas boucher.. J'ai alors réfléchit et trouver la panne, la bougie était morte,alors faite attention  Cool 
Revenir en haut Aller en bas
YAM01

avatar

Nombre de messages : 196
Age : 52
Localisation : 01
Date d'inscription : 02/09/2011

MessageSujet: Re: problème démarrage (résolu)   Ven 28 Fév 2014 - 10:05

Pareil, la semaine dernière !

J avais jamais vu une bougie claquée en 35 ans de moto.
Revenir en haut Aller en bas
En ligne
Dtmix76

avatar

Nombre de messages : 26
Age : 15
Date d'inscription : 28/02/2014

MessageSujet: Re: problème démarrage (résolu)   Sam 1 Mar 2014 - 0:48

Moi non plus pourtant je fait de la moto depuis que j'ai 5 ans Very Happy 
Revenir en haut Aller en bas
julien02

avatar

Nombre de messages : 36
Localisation : Usa
Date d'inscription : 20/08/2010

MessageSujet: Re: problème démarrage (résolu)   Dim 2 Mar 2014 - 19:25

bah moi ca fait 10 ans que je pratique et jen ai souvent qui sont mortes

vous en faite dans la boue ou pas?
Revenir en haut Aller en bas
Dtmix76

avatar

Nombre de messages : 26
Age : 15
Date d'inscription : 28/02/2014

MessageSujet: Re: problème démarrage (résolu)   Lun 3 Mar 2014 - 4:21

Je m'en sert que pour sa  Laughing 
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problème démarrage (résolu)   

Revenir en haut Aller en bas
 
problème démarrage (résolu)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [ Peugeot 206 2.0 HDi 90 an 1999 ] Problème de démarrage (résolu)
» [e34 M51 an 95] problème démarrage (résolu)
» [ Ford Transit diesel an 1997 ] Problème démarrage (résolu)
» [ Renault twingo an 1993 ] problème démarrage (résolu)
» [Clio II 2003 diesel 80000 kms]problème démarrage batterie ?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DTMX Passion :: Rubrique technique :: L'atelier électricité-
Sauter vers: