DTMX Passion

Forum dédié à la DTMX du 50cc au 400cc
 
AccueilCalendrierFAQGoogleS'enregistrerCarte des membresConnexion

Partagez | 
 

 Problème d'allumage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Dom-02



Nombre de messages : 23
Date d'inscription : 12/04/2012

MessageSujet: Problème d'allumage   Jeu 12 Avr 2012 - 22:59

Bonjour, j'ai un gros problème d'allumage :
- je n'ai pas d'étincelle au niveau de la bougie, j'ai donc testé démonté la bobine de la DTMX de mon père, qui fonctionne, rien ne change ;
- donc je branche la bobine en direct sur le fil d'allumage, je test a l'aide d'un lampe temoin, j'ai du courant qui arrive bien à l'entrée
de la bobine, mais rien ne sort...

De ou le problème pourrait-il venir ? Vis platinées avec condensateur plus assez fort ?

Help...
Revenir en haut Aller en bas
bato77

avatar

Nombre de messages : 472
Age : 57
Localisation : Le midi de la France
Date d'inscription : 05/10/2011

MessageSujet: Re: Problème d'allumage   Jeu 12 Avr 2012 - 23:13

Je ne comprends pas bien, tu as du jus qui rentre dans la bobine mais qui ne ressort pas? Donc c'est la bobine?

As tu branché le fil de la bobine qui va à la bougie en direct, sans anti parasite?
Revenir en haut Aller en bas
fido

avatar

Nombre de messages : 5194
Age : 50
Localisation : région toulousaine
Date d'inscription : 21/11/2008

MessageSujet: Re: Problème d'allumage   Ven 13 Avr 2012 - 1:49

bato77 a écrit:
Je ne comprends pas bien, tu as du jus qui rentre dans la bobine mais qui ne ressort pas? Donc c'est la bobine?

As tu branché le fil de la bobine qui va à la bougie en direct, sans anti parasite?
Je pense qu'il s'agit de la bobine HT, sinon je ne comprends pas. Et si tu as du jus à l'entrée mais pas à la sortie, fais comme te dis bato77, supprime les éléments en remontant ( y en a pas 50...)
Revenir en haut Aller en bas
Dom-02



Nombre de messages : 23
Date d'inscription : 12/04/2012

MessageSujet: Re: Problème d'allumage   Ven 13 Avr 2012 - 9:02

Merci de vos réponse, oui j'ai du jus à l'entrée mais pas en sortie, les bobines marche sur un autre moteur, je ne comprend plus rien non plus.

Je vais essayer votre conseil.

Comme c'est une bobine HT, j'avais pensé qu'il n'y avait pas assés de jus en l'entrée pour qu'il en ressorte, possible ?
Revenir en haut Aller en bas
YAM01
Modérateur
avatar

Nombre de messages : 199
Age : 53
Localisation : 01
Date d'inscription : 02/09/2011

MessageSujet: Re: Problème d'allumage   Ven 13 Avr 2012 - 9:50

Si tu as du jus en entrée et que ta bobine marche sur l autre moto, avant de chercher plus loin, verifies si ton fil de bougie est bien emboîté à ses deux extrémités et essayes un autres capuchon de bougie (prends le sur ta deuxième moto). Ainsi, tu auras éliminé deux sources de panne possibles.

Sinon, tu contrôles ensuite avec les valeurs de la RMT ta bobine d allumage et ton condensateur.

_________________
YAM01

cheers 2 stroke for ever !   class
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème d'allumage   

Revenir en haut Aller en bas
 
Problème d'allumage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» GTV6 problème d'allumage : comment ça marche svp ?
» Problème d'allumage
» V8 : problème d'allumage, démarrage .
» problème d allumage 600xt
» [R65/7] problème d allumage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DTMX Passion :: Rubrique technique des 125 :: L'atelier électricité-
Sauter vers: