DTMX Passion

Forum dédié à la DTMX du 50cc au 400cc
 
AccueilCalendrierFAQGoogleS'enregistrerCarte des membresConnexion

Partagez | 
 

 pb d'allumage [resolu]

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
nakatomi

avatar

Nombre de messages : 5
Age : 32
Localisation : savigny
Date d'inscription : 14/07/2009

MessageSujet: pb d'allumage [resolu]   Sam 1 Aoû 2009 - 21:44

bonjour je suis dans le vague .j'ai un dtmx année 1977 et l'allumage s'est coupé d'un coup j'ai changé la bobine et elle a démarré 10 minutes et elle s'est coupé!!!!



merci de m'aider car je sais plus quoi faire!!




longue vie a la mimixe


Dernière édition par nakatomi le Mer 2 Sep 2009 - 10:37, édité 1 fois
Revenir en haut Aller en bas
yodoca

avatar

Nombre de messages : 216
Age : 57
Localisation : gard
Date d'inscription : 22/05/2007

MessageSujet: salut   Sam 1 Aoû 2009 - 22:00

quelle bobine tu a changé ,la bobine haute tension qui va a la bougie ou la bobine du volant magnétique ? avant de la changer a tu controlé les valeurs au multimétre , ton problème ne venait peut être pas la ?
a tu fait le test de ta bougie sur la culasse pour voir ton étincelle ?
il nous faudrait plus d'éléments!!
A++
Revenir en haut Aller en bas
nakatomi

avatar

Nombre de messages : 5
Age : 32
Localisation : savigny
Date d'inscription : 14/07/2009

MessageSujet: re pb dallumage   Dim 2 Aoû 2009 - 3:17

vi g fai le test de la bobine sur la cullasse mais sans succès et c'est la bobine haute qui est changé.
merci de ton aide
Revenir en haut Aller en bas
nakatomi

avatar

Nombre de messages : 5
Age : 32
Localisation : savigny
Date d'inscription : 14/07/2009

MessageSujet: j'ai trouvé la panne   Mer 2 Sep 2009 - 10:37

la panne était en fait une fiche a 4 broche située vers le filtre a air qui s'était débranché donc j'ai changé la fiche qui avec le temmps c'était oxydée.Une fois la neuve en place 20cm de poussette (car g cassé mon kick mais j'en ai racheté un)pi elle a démarré.




dtmx forever
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: pb d'allumage [resolu]   

Revenir en haut Aller en bas
 
pb d'allumage [resolu]
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» En panne d' allumage [resolu]
» [e31 850 ci] Panne générale électrique (résolu)
» [ZX 1.4i an 96]circuit électrique pompe à carburant(résolu).
» XT 125 pb, de démarrage a chaud : CDI, Carbu? Résolu>Bougie!
» Test bobine allumage - RESOLU

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DTMX Passion :: Rubrique technique des 125 :: L'atelier électricité-
Sauter vers: