DTMX Passion

Forum dédié à la DTMX du 50cc au 400cc
 
AccueilCalendrierFAQGoogleS'enregistrerCarte des membresConnexion

Partagez | 
 

 probléme clignotant

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
benjy30

avatar

Nombre de messages : 111
Date d'inscription : 17/11/2007

MessageSujet: probléme clignotant   Dim 14 Sep 2008 - 13:31

salut a tous cheers

j'ais un probléme sur ma mimix ,les clignos ne marchent plus scratch
ce matin j'ais tout demonter verifié les branchements j'ais aussi demonté le contacteur a la poignée et j'ai rien trouvé aussi au niveau du boitié qui fait le tictac rien d'anormal scratch

alor si vous avez une idée de la panne merci Very Happy

@+
Revenir en haut Aller en bas
Yam76
Admin
avatar

Nombre de messages : 2740
Age : 51
Localisation : Seine Maritime Dep 76
Date d'inscription : 28/01/2007

MessageSujet: Re: probléme clignotant   Dim 14 Sep 2008 - 15:17

s'il fait tic tac et que rien ne s'allume, c'est que ta batterie n'a pas assez d'énergie ou tu n'as qu'une ampoule de bonne sur les deux. Tu peux brancher en direct tes clignotants pour tester les ampoules: tu débranches la cellule clignotante et tu relies les broches du connecteur sur le faisceau électrique par un bout de fil souple 1-1.5 carré: en commutant au guidon soit test ampoules gauches soit tes ampoules droites, celles ci s'allumeront en permanence: tu verras si elles sont bonnes ou pas Wink
Revenir en haut Aller en bas
benjy30

avatar

Nombre de messages : 111
Date d'inscription : 17/11/2007

MessageSujet: Re: probléme clignotant   Dim 14 Sep 2008 - 19:15

ok merci je vais essayer cheers
Revenir en haut Aller en bas
benjy30

avatar

Nombre de messages : 111
Date d'inscription : 17/11/2007

MessageSujet: Re: probléme clignotant   Mar 16 Sep 2008 - 19:13

alor j'ais essayer en reliant avec un fil le tic tac et sa s'allume en continue toutes les ampoules marches.
et quand je le rebranche (le tic tac) plus rien alor je pense qu'il ya deux raisons :
soit la batterie morte je l'ais testé elle affiche 6 volt et quand je met le contact 6 5 4 3 2 1 ... et puis y'a un des reservoir de la batterie qui et sans liquide! mon pére la fait tester demin !

ou sinon c'est le tic tac qui est mort ? scratch scratch

merci @+
Revenir en haut Aller en bas
yvesjura
Modérateur
avatar

Nombre de messages : 1021
Date d'inscription : 02/06/2007

MessageSujet: Re: probléme clignotant   Mar 16 Sep 2008 - 21:28

benjy30 a écrit:
alor j'ais essayer en reliant avec un fil le tic tac et sa s'allume en continue toutes les ampoules marches.
et quand je le rebranche (le tic tac) plus rien alor je pense qu'il ya deux raisons :
soit la batterie morte je l'ais testé elle affiche 6 volt et quand je met le contact 6 5 4 3 2 1 ... et puis y'a un des reservoir de la batterie qui et sans liquide! mon pére la fait tester demin !

ou sinon c'est le tic tac qui est mort ? scratch scratch

merci @+

batterie seche pas bon pas bon Evil or Very Mad Evil or Very Mad Evil or Very Mad Evil or Very Mad
Revenir en haut Aller en bas
Sylv@in
Admin / Fondateur
avatar

Nombre de messages : 4133
Age : 42
Localisation : Calvados
Date d'inscription : 10/12/2006

MessageSujet: Re: probléme clignotant   Mer 17 Sep 2008 - 0:17

Si jamais tu dois changer, ne te prends pas le chou à en payer une super cher, elles sont à 12,21 euros frais de port compris sur http://www.pilesbatteries.com/ (c'est ce que j'ai et ça marche super bien!)

@+
Revenir en haut Aller en bas
http://dtmx-passion.forumactif.com
benjy30

avatar

Nombre de messages : 111
Date d'inscription : 17/11/2007

MessageSujet: Re: probléme clignotant   Mer 17 Sep 2008 - 13:55

ok merci
donc d'apres vous sa vien de la batterie !
je vais assayer de regarder tout ça cet aprem merci

@+
Revenir en haut Aller en bas
Sylv@in
Admin / Fondateur
avatar

Nombre de messages : 4133
Age : 42
Localisation : Calvados
Date d'inscription : 10/12/2006

MessageSujet: Re: probléme clignotant   Mer 17 Sep 2008 - 14:14

Euh.... la batterie..... moi je dirais oui si tes soucis ont lieu moteur éteint.... mais si c'est moteur allumé que ça déconne.... j'ai des doutes..... Il faut quand même savoir que les clignos fonctionnent même sans batterie sur la mimixe (moteur allumé bien sûr)

@+
Revenir en haut Aller en bas
http://dtmx-passion.forumactif.com
benjy30

avatar

Nombre de messages : 111
Date d'inscription : 17/11/2007

MessageSujet: Re: probléme clignotant   Jeu 18 Sep 2008 - 19:16

http://www.pilesbatteries.com/index3.php?f=2&sf=15


scratch scratch scratch

c'est pas de celle la que tu parle ?
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probléme clignotant   

Revenir en haut Aller en bas
 
probléme clignotant
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problême clignotant
» probléme clignotant
» [ Renault Megane 1.6 16v an 2000 ] probleme clignotant, vitre électrique et essuie-glace (résolu)
» Probléme clignotant [Débutant]
» [ VW Golf 3 1.9 D an 1994 ] ne démarre plus (résolu)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DTMX Passion :: Rubrique technique :: L'atelier électricité-
Sauter vers: