DTMX Passion

Forum dédié à la DTMX du 50cc au 400cc
 
AccueilCalendrierFAQGoogleS'enregistrerCarte des membresConnexion

Partagez | 
 

 Problème pompe à huile

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
57350

avatar

Nombre de messages : 21
Age : 20
Localisation : Moselle
Date d'inscription : 28/12/2012

MessageSujet: Problème pompe à huile   Mar 27 Aoû 2013 - 10:41

Salut , je sais qu'il y a déjà des sujets du même type mais je n'est malheureusement pas trouvé mon bonheur .

La synchronisation entre la poignée de gaz et le système de la pompe à huile est bonne , lorsque je dévisse la vis ( avec le joint ) qui est devant la pompe à huile ben de l'huile coule Laughing 
Le problème est que l'huile n'arrive pas au carbu , j'ai lu dans le manuel technique qu'il fallait faire tourner la mix au ralenti ( +/- 2 500 tr/min ) et maintenir à la main ( pendant 3 à 4 minutes ) le système de pompe à huile comme si les gaz étaient grands ouverts ( pour libérer les bulles d'airs qu'il pourrait avoir dans les durites ) .
Mais il se trouve que l'huile n'arrive toujours pas Crying or Very sad 

Il est bon à savoir que ma pompe à huile fonctionné sur l'autre mix , les durites sont neuves .

Merci d'avance Cool
Revenir en haut Aller en bas
http://dt125mx.skyrock.com
fido

avatar

Nombre de messages : 5464
Age : 50
Localisation : région toulousaine
Date d'inscription : 21/11/2008

MessageSujet: Re: Problème pompe à huile   Mar 27 Aoû 2013 - 12:58

T'es sûr que tu n'as rien de bouché, même les durites neuves...?
Je sais, ça parait con, mais des fois on ne pense pas à l'évidence...
Revenir en haut Aller en bas
57350

avatar

Nombre de messages : 21
Age : 20
Localisation : Moselle
Date d'inscription : 28/12/2012

MessageSujet: Re: Problème pompe à huile   Mar 27 Aoû 2013 - 13:23

Merci de ta réponse rapide , mais non j'en suis sûr d'ailleurs j'ai tout démonté hier , souffler dedans et l'air passé impec'

J'ai essayé autre chose : j'ai mis de l'huile dans la durite par l'entrée côté carbu et l'huile coule vers la pompe à huile .
j'ai fait passer de l'air dans la même durite mais entrée côté pompe à huile et l'air passe
j'ai enlever la durite lorsque le moteur tourne et on sent que le carbu essaye d'aspirer

Mais lorsque le tout est monté , l'huile ne va même pas dans la durite qui va directement au carbu Crying or Very sad 

En attendant votre aide tete 
Revenir en haut Aller en bas
http://dt125mx.skyrock.com
Contenu sponsorisé




MessageSujet: Re: Problème pompe à huile   

Revenir en haut Aller en bas
 
Problème pompe à huile
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Mon pignon de pompe à huile (XB12S 2004)
» [ BMW E60 520D M47 an 2006 ] problème fuite d'huile pompe à vide
» probléme débit pompe à huile gt125
» Pompe a huile et coussinets de bielle
» [r19 1.7 i an 91] remplacer pompe a huile

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DTMX Passion :: Rubrique technique :: L'atelier mécanique :: Bas moteur-
Sauter vers: