DTMX Passion

Forum dédié à la DTMX du 50cc au 400cc
 
AccueilCalendrierFAQGoogleS'enregistrerCarte des membresConnexion

Partagez | 
 

 encore un qui a des problèmes d'allumage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
yohann

avatar

Nombre de messages : 301
Age : 29
Localisation : Thaon les Vosges
Date d'inscription : 19/11/2011

MessageSujet: encore un qui a des problèmes d'allumage    Dim 24 Mar 2013 - 20:31

J'ai un soucis avec l'allumage de ma 175, qui en début de semaine démarrai au 1er coup de kick et montait super bien dans les tours, mais qui se matin enfin toute la journée, ne veut rien s'avoir (j'en ai chopper une ampoule au pide à force de kicker).

N'arrivant pas à démarrer, j'ai demonter et nettoyer complet mon carbu, j'ai tenter de mettre un peu d'essence dans le cylindre, changer ma bougie et l'anti parasite, néant, donc je referme un peu mon rupteur et là 1 coup de kick sa démarre, le ralenti tiens moyen voir pas du tout, sa va de mise en route et calage aussi sec, à démarrage et ralenti 30 seconde env avant calage mais si j'essais de mettre le gas pour la tenir allumer, sa monte pas dans le tour et sa cale aussi, pareil avec ou sans starter j'y arrive pas.

Je penche pour le condo, mais avant de le changer pour rien, j'aimerai avoir quelques avis bien éclairer, j'ai bien une étincelle à la bougie, sa pourrait venir d'un réglage d'allumage ou du carbu? l'allumage semble irrégulier, d'où coupure du moteur et par moment difficile voir impossible à mettre en route. J'ai un kit Rayer avec GR 2.5 (neuf) et GP 170 (170 il me semble et je dois avoir un 140 en stock), un mauvais réglage pourrait me faire ce soucis qui m'en pose beaucoup; depuis lundi (dernière fois qu'elle a super bien démarrer) la moto ait assurer mais refuse de craquer aujourd'hui pour lui faire un tour tranquille histoire de bien commencer le printemps.
Revenir en haut Aller en bas
sergio
Modérateur
avatar

Nombre de messages : 2920
Age : 52
Localisation : saint nazaire 30 (gard) au soleil
Date d'inscription : 09/03/2008

MessageSujet: Re: encore un qui a des problèmes d'allumage    Dim 24 Mar 2013 - 23:40

dépose le cache du volant magnétique et prend ton volant a deux mains ,fait le bouger de haut en bas pour voir si tu n'a pas de jeu .
(et a y être vérifie aussi que la clavette est bien en place )

_________________
il y à 40 ans, YAMAHA à conçu le DT125 MX ,et aujourd'hui DTMX passion ,grâce à son "boss " et ses membres, à  pris le relais ....

Sergio
Revenir en haut Aller en bas
yohann

avatar

Nombre de messages : 301
Age : 29
Localisation : Thaon les Vosges
Date d'inscription : 19/11/2011

MessageSujet: Re: encore un qui a des problèmes d'allumage    Lun 25 Mar 2013 - 13:11

La clavette est bien en place et surtout elle n'ait pas casser (elle ait en acier donc elle ne bougera pas; garantie par celui qui me l'a fournis au boulot). Pour se qui ait du jeu dans le volant, je test sa et je vais essayer si je peu avec un autre allumage que j'ai mais que j'ai pas tester pour savoir si il marche donc j'ai rien de sur pour le moment, eventuellement la bobine HT ne serait elle pas en cause? J'y ai penser cette nuit (une piste à suivre surement)
Revenir en haut Aller en bas
yohann

avatar

Nombre de messages : 301
Age : 29
Localisation : Thaon les Vosges
Date d'inscription : 19/11/2011

MessageSujet: Re: encore un qui a des problèmes d'allumage    Mar 26 Mar 2013 - 20:32

S'ayait j'ai trouver mon problème, le fil de la bobine HT ait couper donc allumage aléatoire quand le fil se mettait en contacte d'où part moment allumage. Là je vais chercher une bobine pour remettre en route la bête si possible d'origine et neuve (bobine HT Mitsubishi F6T41271)

Une bonne adresse internet et pas trop cher? merci
Revenir en haut Aller en bas
quinze24

avatar

Nombre de messages : 43
Age : 39
Localisation : Château l'évêque
Date d'inscription : 11/03/2013

MessageSujet: Re: encore un qui a des problèmes d'allumage    Mar 26 Mar 2013 - 23:02

Salut yohann.

Comme tu as pu voir j'ai beaucoup de problème avec la mienne.

J'ai cherché une bobine HT pendant un moment et j'ai trouvé ca:

http://www.125yamaha.com/product_info.php?cPath=2_6&products_id=37&osCsid=rokg8jjeimsgqhp4183avtep72

Tu dois sûrement connaître. Mais j'ai pas vu moins chère....

Bon courage pour ton problème.
Revenir en haut Aller en bas
yohann

avatar

Nombre de messages : 301
Age : 29
Localisation : Thaon les Vosges
Date d'inscription : 19/11/2011

MessageSujet: Re: encore un qui a des problèmes d'allumage    Mer 27 Mar 2013 - 19:17

Ouaih je connais bien le site et je passe à coté du magasin quand je pars ou rentre de vacance (je passe à échenoz la méline), j'avais deja commander pas mal chez eut (franchement super bonne pièce pas cher et des yam par moment) mais la bobine HT que j'avais pris là, n'a pas durée très longtemps et sur un de mes cadres, pas moyen de la monter, entraxe trop large mais une HT d'origine va nickel, alors je sais pas si je vais pas mettre de l'occas ou direct un HT de chez yam mais à 58€ neuve Embarassed ou retenter l'achat de la bobine chez manu des fois que celle çi se monte sans soucis.

Cdlt, yohann
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: encore un qui a des problèmes d'allumage    

Revenir en haut Aller en bas
 
encore un qui a des problèmes d'allumage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème d allumage 600xt
» Problèmes d'allumage et de carburation sur LNA 11 E : exprimez-vous !
» Probleme electrique suite a ma conneries -_-
» gros caprice d'un z 1300
» demande d'aide/conseils suite à problèmes d'allumage sur ma LNA

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DTMX Passion :: Rubrique technique des 125 :: L'atelier électricité-
Sauter vers: