DTMX Passion

Forum dédié à la DTMX du 50cc au 400cc
 
AccueilCalendrierFAQGoogleS'enregistrerCarte des membresConnexion

Partagez | 
 

 Encore un allumé...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
aadibou



Nombre de messages : 8
Date d'inscription : 26/06/2011

MessageSujet: Encore un allumé...   Lun 5 Nov 2012 - 16:39

Bonjour à tous!
Bravo pour cette mine d'or! Ca m'as vraiment aidé plus d'une fois...

Je me manifeste enfin pour faire part de mon désarrois vis à vis de ma normalement si douce DTMX à allumage électronique.
Je fait face à un symptôme que je n'arrive pas a identifier Sad

En effet, la machine démarre du premier coup mais ne tourne (broutante et arythmique) qu'en actionnant vigoureusement la manette des gazes...Quand j'arrete elle fait de meme.
Il y a une étincelle, une explosion, et du gaz mais rien de bien régulié.
Une bougie défectueuse peut elle provoquer ce genre de symptôme?

Je precise que le carbu est bien cleen Wink

Merci d'avance pour vos suggestions!
Revenir en haut Aller en bas
ocallagan

avatar

Nombre de messages : 1365
Age : 58
Localisation : Froges (Isère)
Date d'inscription : 04/10/2010

MessageSujet: Re: Encore un allumé...   Lun 5 Nov 2012 - 17:41

Suggestion:
Faire un tour par la case "présentation". C'est tellement plus sympa.
Utiliser la fonction "recherche". C'est une vraie mine d'or ce fofo. C'est peut-être (et encore!) un peu plus long, mais on apprend beaucoup.
Et puis, les "as" de la mécanique entreront dans la bataille.
Wink Bon courage.
Revenir en haut Aller en bas
aadibou



Nombre de messages : 8
Date d'inscription : 26/06/2011

MessageSujet: Re: Encore un allumé...   Lun 5 Nov 2012 - 19:04

Salut Ocallagan,
Merci pour ce petit rappel de civilités...
Cependant si je me suis permis de poser la question c'est parce que j'écluse le forum depuis un certain temps et que je n'est pas trouvé de symptômes similaire au miens.
Meme si mon explication manque surement de finesse, j'ai fait l'effort de chercher avant!
Je m'en vais me presenter plus formelement mais ma question reste inchangée Very Happy
Merci encore!
Revenir en haut Aller en bas
hurricane papa 69



Nombre de messages : 1746
Age : 39
Date d'inscription : 15/11/2010

MessageSujet: Re: Encore un allumé...   Lun 5 Nov 2012 - 19:19

Very Happy
effectivement la base serait peut être de mettre une bougie neuve
et correctement réglée
de vérifier le branchement de l'anti-parasite
pour commencer a éliminer les soucis

il me semble qu' il a pas mal plu dans le sud
tu n aurais pas rouler dans des flaques profondes ?

ton carter d'allumage est peut être plein d 'humidité

ok casque
Revenir en haut Aller en bas
fido

avatar

Nombre de messages : 5464
Age : 50
Localisation : région toulousaine
Date d'inscription : 21/11/2008

MessageSujet: Re: Encore un allumé...   Lun 5 Nov 2012 - 19:51

hurricane papa 69 a écrit:
Very Happy
effectivement la base serait peut être de mettre une bougie neuve
et correctement réglée
de vérifier le branchement de l'anti-parasite
pour commencer a éliminer les soucis

il me semble qu' il a pas mal plu dans le sud
tu n aurais pas rouler dans des flaques profondes ?

ton carter d'allumage est peut être plein d 'humidité

ok casque
à ce propos, jmb ( pour ne pas le citer Wink ) me disais que lui perce systématiquement un petit trou sous le carter d'allumage pour évacuer l'humidité. Et il ne roule pas qu'au Maroc... Wink
Revenir en haut Aller en bas
aadibou



Nombre de messages : 8
Date d'inscription : 26/06/2011

MessageSujet: Re: Encore un allumé...   Lun 5 Nov 2012 - 20:05

A vrai dire la moto viens juste d'être remontée... Elle était bien rangée à l'abris jusque là.

Le volant magnétique possède une bobine d'allumage toute neuve, le câblage à été vérifié et repris.
A l'origine, la dite bobine c'était barrée en pleine course à cause d'un filetage foireux d'une des vis de maintient sur l'ancien volant...
Je me demandais juste si à l'énoncé de mon symptôme ca pouvais taper dans l'esprit de quelqu'un ici et m'économiser du temps et surtout des nerfs...

Apres j'ai bien conscience qu'avec une bougie neuve déjà, je serais plus avancé Wink
M'en vais trouver ca demain et vous en dit plus d'en la foulée!
Bonne soirée!
Revenir en haut Aller en bas
hurricane papa 69



Nombre de messages : 1746
Age : 39
Date d'inscription : 15/11/2010

MessageSujet: Re: Encore un allumé...   Lun 5 Nov 2012 - 20:29

Very Happy
c'est qui est bien lorsque on a des problèmes
c est d’annoncer tout les bricolages qui ont lieux avant la panne
donc annonce tout les changements et réglages que tu as fait sur ta moto
car une bobine d'allumage qui passe dans le volant
çà fait beaucoup de dégât
et je pense que ta bobine capteur a du recevoir aussi.
ok casque
Revenir en haut Aller en bas
aadibou



Nombre de messages : 8
Date d'inscription : 26/06/2011

MessageSujet: Re: Encore un allumé...   Lun 5 Nov 2012 - 20:45

pale
Sur le fond tu as tout a fait raison... J'ai manqué de precision dans mon énoncé! Mais je demande de l'indulgence! Jusqu'à present je me suis tjs débrouiller tout seul et c'est pas évident d'expliquer clairement la chose à l'écrit...

Dans mon malheur la chance que j'ai eu c'est qu'elle est malgré tout resté accrocher par l'autre vis et n'as donc pas tout bousillé dans le volant.
La bobine d'allumage semble en bonne état Neutral

Apres lors d'un événement comme celui là tu me diras sans doute qu'il peux y avoir "un choc" électrique qui abime celle-ci?
Dans tous les cas je vais commencer par la bougie demain ca pourras pas faire de mal...
Revenir en haut Aller en bas
fido

avatar

Nombre de messages : 5464
Age : 50
Localisation : région toulousaine
Date d'inscription : 21/11/2008

MessageSujet: Re: Encore un allumé...   Lun 5 Nov 2012 - 22:16

Ouais, les classiques: bougies, anti-parasites, câble anti-parasites...c'est parfois aussi simple que ça, mais on n'y pense pas forcement!
Revenir en haut Aller en bas
aadibou



Nombre de messages : 8
Date d'inscription : 26/06/2011

MessageSujet: Re: Encore un allumé...   Mer 7 Nov 2012 - 14:50

Bonjour!

Alors après remplacement de l'antiparasite et de la bougie un changement notable est survenu. Elle tiens le ralentie! Wink
La moto démarre comme avant au premier coup de kick avec le starter. Le moteur tourne "régulièrement" et je n'est plus à tirer sur l'accélérateur pour la garder tournante.

Le problème c'est que dès que j'actionne l'accélérateur, elle broute et refuse de monter dans les tours... Et avec une vitesse zero patate Sad
Pourtant je la connais bien la petite mais là je suis sec d'idées à tester. scratch
Quelqu'un a t'il un énième test à me conseiller?
Revenir en haut Aller en bas
hurricane papa 69



Nombre de messages : 1746
Age : 39
Date d'inscription : 15/11/2010

MessageSujet: Re: Encore un allumé...   Mer 7 Nov 2012 - 15:48

Very Happy
lorsque que tu as démonté le stator pour refaire
le filetage pour la bobine , tu as vérifie et réglé ton avance a l 'allumage ?
qu' elle valeur as tu mis ?
et autre point cela fait combien de temps , qu'elle était arrêtée
car le sans plomb ne se conserve pas du tout
au bout de 2 mois autant mettre de l 'eau dans le réservoir
ok casque

Revenir en haut Aller en bas
aadibou



Nombre de messages : 8
Date d'inscription : 26/06/2011

MessageSujet: Re: Encore un allumé...   Mer 7 Nov 2012 - 17:19

Salut Hurricane,

Je vais mettre de l'essence neuve meme si il me semble que c'étais du super 95...
Pour l'avance, avec l'allumage électronique je me suis contenter de me placer sur le repère dans le carter. j'avoue ne pas avoir cherché plus loin....
La bobine d'allumage est une copie acheté chez Manuracing. Je me demande si il n'y a pas une embrouille de se coté là...



Revenir en haut Aller en bas
aadibou



Nombre de messages : 8
Date d'inscription : 26/06/2011

MessageSujet: Re: Encore un allumé...   Mer 7 Nov 2012 - 19:43

Et bien troisième journée dessus et tjs brecouille...
Essence purgée et changée, carbu redemonté entièrement car à force de l'écouter tournée j'ai pensé au starter mal monté (eh oui je l'ai déjà fait cette boulette!).
Test de l'étincelle effectué. L'arc est plutôt franc et d'une longueur adequate...
Je passe au testeur demain...
On y croit!


Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Encore un allumé...   

Revenir en haut Aller en bas
 
Encore un allumé...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Voyant gaz échappement allumé
» [2L16V -Témoin]Ratées + témoin moteur allumé
» voyant d'huile allumé endessous de 1500 tours
» voyant température allumé
» voyant batterie allumé sur 1600

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DTMX Passion :: Rubrique technique :: L'atelier électricité-
Sauter vers: