DTMX Passion

Forum dédié à la DTMX du 50cc au 400cc
 
AccueilCalendrierFAQGoogleS'enregistrerCarte des membresConnexion

Partagez | 
 

 Problème d'éclairage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
anaelhuard



Nombre de messages : 3
Date d'inscription : 19/07/2010

MessageSujet: Problème d'éclairage   Jeu 30 Aoû 2012 - 20:15

Bonjour,

Je suis propriétaire d'une DTMX de 1979, sur laquelle je rencontre plusieurs soucis avec l'éclairage. Je suis plutôt novice en électricité, et les sujets déjà sur le forum ne m'ont pas apporté de solutions...
Voici les symptômes :
- je peux allumer code et phares même la clé en position verticale (1er cran vers la droite depuis le contact coupé),
- mes ampoules de compteur ont une fâcheuse tendance à griller,
- mon feu AR se comporte bizzarement : le feu stop est allumé dès que les phares le sont, et quand je freine en +, c'est uniquement le feu de position qui s'allume.

Dernier problème mais qui me semble isolé des autres : du jour au lendemain : plus de clignotant ! Je pense donc à la centrale clignotante qui aurait grillé ?

Merci d'avance pour votre aide !!!!

édit modération :

bonjour ,il serai sympa de ta part de passer avant toutes choses ,par la rubrique "présentation" afin de nous faire un petit coucou ,c'est plus convivial est c'est d'usage sur le forum .
merci pour ta compréhension . Wink
sergio
Revenir en haut Aller en bas
vv38

avatar

Nombre de messages : 24
Age : 48
Localisation : isere
Date d'inscription : 12/11/2011

MessageSujet: Re: Problème d'éclairage   Ven 31 Aoû 2012 - 16:49

Regardes si tu n'a pas une mauvaise masse ou les fils stop et veilleuse qui se touche dans ton feu arriére.
Revenir en haut Aller en bas
anaelhuard



Nombre de messages : 3
Date d'inscription : 19/07/2010

MessageSujet: Re: Problème d'éclairage   Ven 31 Aoû 2012 - 21:03

Normalement pas de soucis dans le feu AR : j'ai démarré la moto en l'ayant débranché, et les problèmes persistent...
Je pense depuis un moment à une mauvaise masse, mais comment vérifier ça ? J'ai repeint le cadre, donc ça pourrait venir d'un mauvais contact à cause de la peinture, mais ce problème existait déjà avant la rénovation !
Revenir en haut Aller en bas
JMM34

avatar

Nombre de messages : 880
Age : 54
Localisation : HERAULT
Date d'inscription : 31/05/2010

MessageSujet: Re: Problème d'éclairage   Sam 1 Sep 2012 - 10:35

Bonjour,

Les réponses en bleu

Voici les symptômes :
- je peux allumer code et phares même la clé en position verticale (1er cran vers la droite depuis le contact coupé),
Il me semble que ce n'est pas anormal sur les versions rupteur. Sur les versions électronique il faut être en position II.

- mes ampoules de compteur ont une fâcheuse tendance à griller, => régulateur HS

- mon feu AR se comporte bizzarement : le feu stop est allumé dès que les phares le sont, et quand je freine en +, c'est uniquement le feu de position qui s'allume.
=> inversion des fils entre le feu stop et la veilleuse.

Dernier problème mais qui me semble isolé des autres : du jour au lendemain : plus de clignotant ! Je pense donc à la centrale clignotante qui aurait grillé ?
Pour tester les clignotants tu enlèves la centrale et tu mets un fils à la place.Tu vas pouvoir vérifier que le comodo fonctionne ainsi que les ampoules.
Après tu remets ta centrale. Il faut une batterie bien chargée. Les centrales sont assez capricieuses dans leur fonctionnement.


A+
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème d'éclairage   

Revenir en haut Aller en bas
 
Problème d'éclairage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème d'éclairage intérieur
» Problème d'éclairage arrière
» Problème d'éclairage de plaque
» [ Citroen Xsara picasso 2.0 HDI ] Problème rétroéclairage boitier Clim (RESOLU)
» Problème d'éclairage tableau de bord

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DTMX Passion :: Rubrique technique des 125 :: L'atelier électricité-
Sauter vers: