DTMX Passion

Forum dédié à la DTMX du 50cc au 400cc
 
AccueilCalendrierFAQGoogleS'enregistrerCarte des membresConnexion

Partagez | 
 

 du courant dans ma bougie mais pas d'étincelle

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
yohann

avatar

Nombre de messages : 306
Age : 29
Localisation : Thaon les Vosges
Date d'inscription : 19/11/2011

MessageSujet: du courant dans ma bougie mais pas d'étincelle   Jeu 19 Juil 2012 - 23:32

N'arrivant pas à trouver une réponse pour régler mon problème de bougie j'ouvre un tuto.
Après avoir changer, rupteur/condensateur, bobine HT, bougie et bobine d'allumage, j'ai les bonnes résistence partout. J'ai du jus qui arrive à la sortie de ma bougie mais pas moyen d'avoir d'étincelle, rien, nada, l'éléctrode à bien le courant qui arrive normalement enfin les bonnes tensions (2 ohms et infini quand je kick), tester sans anti-parasite mais pas mieux.
Je sais plus quoi faire, mes masses semble bonnes mais je vais reverifier demain mais qu'elles masses revoir? stator et bobine HT suffirai sachant que j'ai pas de phare, ni clignotant, ni feux arrière.
J'ai hâte de mettre en route ma 175 donc toutes pistes bonnes à prendre c'est par ici lol!


Merci
Revenir en haut Aller en bas
hurricane papa 69



Nombre de messages : 1746
Age : 40
Date d'inscription : 15/11/2010

MessageSujet: Re: du courant dans ma bougie mais pas d'étincelle   Ven 20 Juil 2012 - 21:41

scratch scratch
tu as essayer avec un autre volant magnétique ?
Car les aimants ne font peut être plus leur boulot
ok casque
Revenir en haut Aller en bas
yohann

avatar

Nombre de messages : 306
Age : 29
Localisation : Thaon les Vosges
Date d'inscription : 19/11/2011

MessageSujet: Re: du courant dans ma bougie mais pas d'étincelle   Sam 21 Juil 2012 - 15:13

Ba nan j'ai pas d'autre volant en stock, je peu pas démonter celui de la 125 qui roulait (mais plus de jus dans la bougie donc à voir quand j'aurai le temps et volant bloquer par yam comme des malades) donc pas moyen de faire un essais avec celui de ma 125. Mais je pense (enfin le mécano de chez yam) pense à un condo neuf déféctueux, j'attend son appel pour la confirmation.
Mais pour ma 125 qui démarrais encore mercredi, vendredi plus rien, lui (le mécano) pense aux bobines (HT ou BT) où une seraient HS. Je me penche sur le problème quand j'aurai la 175 qui tourne.
Revenir en haut Aller en bas
yohann

avatar

Nombre de messages : 306
Age : 29
Localisation : Thaon les Vosges
Date d'inscription : 19/11/2011

MessageSujet: Re: du courant dans ma bougie mais pas d'étincelle   Mar 31 Juil 2012 - 16:05

Après reception de mon arrache volant j'ai emprinter celui de la 125 qui marchait, j'ai donc échanger mon volant et mis en place sur la 175 et toujours rien.
J'ai quand même un truc qui me chipotte depuis un petit moment, mon condo serait il pas HS même neuf, quand je pic mon multimètre en ohm sur la carcasse et masse sur bas moteur, j'ai env 2ohm de mémoire, alors que normalement je dois avoir l'infini?! où alors je me pic au mauvais endroit pour vérifier ma résistence?

Merci de l'aide.

PS: dès que j'ai une étincelle la moto démarrera, l'essence arrive jusqu'au moteur donc "Il suffira d'une étincelle; D'un rien, d'un geste; (...) Pour; Allumer le feu" Laughing
Revenir en haut Aller en bas
JMM34

avatar

Nombre de messages : 893
Age : 54
Localisation : HERAULT
Date d'inscription : 31/05/2010

MessageSujet: Re: du courant dans ma bougie mais pas d'étincelle   Mar 31 Juil 2012 - 19:38

Effectivement tu dois avoir l'infini en mesure sur ton condensateur avec l'ohmétre. Sinon c'est qu'il est HS.
Ça peut arriver même sur du neuf, fait marcher ta garantie.

A+



Dernière édition par JMM34 le Mar 31 Juil 2012 - 20:38, édité 1 fois
Revenir en haut Aller en bas
yohann

avatar

Nombre de messages : 306
Age : 29
Localisation : Thaon les Vosges
Date d'inscription : 19/11/2011

MessageSujet: Re: du courant dans ma bougie mais pas d'étincelle   Mar 31 Juil 2012 - 20:13

Sortie de chez yam avec un condo neuf, je rentre tout vite, monte le condo et là grosse chataigne et test avec ma bougie, que du bonheur, de belles étincelles en contacte avec mon cadre Very Happy donc maintenant je suis sur que c'était le condo HS mais toujours pas remis en route la mix, ba oui mauvaise arriver d'essence, ma bougie est seche, mes clapets ne sont pas coller et pas de jour mais je pense que mon circuit carbu ralenti ait boucher ou encrasser (passage du carbu au US prévus rapidement) et réglage de la hauteur des flotteurs à faire puisque j'ai changer mon siege pointeau (21mm depuis le plan de joint du carbu).

Voiàl voilà mon problème n'était que bête et méchant comme souvent d'ailleur Embarassed .
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: du courant dans ma bougie mais pas d'étincelle   

Revenir en haut Aller en bas
 
du courant dans ma bougie mais pas d'étincelle
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Comment vérifier le passage du courant dans les bougies ?
» panne de courant dans la voiture!
» VOL DE CHIEN COURANT DANS LE GARD
» Bougie
» comment se mettre dans le caca mais alors magistral!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DTMX Passion :: Rubrique technique :: L'atelier électricité-
Sauter vers: