DTMX Passion

Forum dédié à la DTMX du 50cc au 400cc
 
AccueilCalendrierFAQGoogleS'enregistrerCarte des membresConnexion

Partagez | 
 

 pas de lumière

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
JMM34

avatar

Nombre de messages : 880
Age : 54
Localisation : HERAULT
Date d'inscription : 31/05/2010

MessageSujet: Re: pas de lumière   Jeu 22 Sep 2011 - 13:52

Merci pour l'info sur le régulateur.
Concernant le faisceau c'est pas impossible quand on bricole bien mais je n'en vois pas l’intérêt.
Ton phare fonctionne sur la position I ou II du neman ?

A+
Revenir en haut Aller en bas
bonzo

avatar

Nombre de messages : 97
Age : 53
Localisation : Moselle
Date d'inscription : 24/06/2011

MessageSujet: Re: pas de lumière   Jeu 22 Sep 2011 - 18:16

position II
Revenir en haut Aller en bas
JMM34

avatar

Nombre de messages : 880
Age : 54
Localisation : HERAULT
Date d'inscription : 31/05/2010

MessageSujet: Re: pas de lumière   Ven 23 Sep 2011 - 8:59

C'est bien la version allumage électronique.
A mon avis le faisceau a été changé pour mettre l'allumage électronique.
Regardes le numéro sur la bobine HT
Bobine HT 1977-1979 Mitsubishi F6T41271-F6T408-F6T411
Bobine HT post 1979 Mitsubishi F000T41174

Petite remarque en voyant la photo : tu es sur que le câble de ta pompe à huile est du bon coté ?

A+
Revenir en haut Aller en bas
bonzo

avatar

Nombre de messages : 97
Age : 53
Localisation : Moselle
Date d'inscription : 24/06/2011

MessageSujet: Re: pas de lumière   Ven 23 Sep 2011 - 13:07

JMM34 a écrit:

Petite remarque en voyant la photo : tu es sur que le câble de ta pompe à huile est du bon coté ?
A+

Tu veux dire, le cable qui passe au-dessus du pot?
Revenir en haut Aller en bas
JMM34

avatar

Nombre de messages : 880
Age : 54
Localisation : HERAULT
Date d'inscription : 31/05/2010

MessageSujet: Re: pas de lumière   Ven 23 Sep 2011 - 14:39

Absolument.
Revenir en haut Aller en bas
bonzo

avatar

Nombre de messages : 97
Age : 53
Localisation : Moselle
Date d'inscription : 24/06/2011

MessageSujet: Re: pas de lumière   Ven 23 Sep 2011 - 17:37

tu veux dire que le cable est mal posé, qu'il devrait passer en-dessous, c'est cela?
Mais bon, c'est sans conséquences, non?
Revenir en haut Aller en bas
JMM34

avatar

Nombre de messages : 880
Age : 54
Localisation : HERAULT
Date d'inscription : 31/05/2010

MessageSujet: Re: pas de lumière   Ven 23 Sep 2011 - 21:34

Exact.
Le câble sur l'échappement chaud, c'est pas top. Evil or Very Mad
Et par rapport au boitier répartiteur et le câble d’accélérateur ça doit créer un cisaillement.
Et puis, elle serait plus jolie avec le câble bien coiffé . siffle

A+
Revenir en haut Aller en bas
airhead

avatar

Nombre de messages : 246
Age : 59
Date d'inscription : 31/10/2010

MessageSujet: Re: pas de lumière   Ven 23 Sep 2011 - 23:03

Nous DTMX britannique
Revenir en haut Aller en bas
fido

avatar

Nombre de messages : 5194
Age : 50
Localisation : région toulousaine
Date d'inscription : 21/11/2008

MessageSujet: Re: pas de lumière   Sam 24 Sep 2011 - 10:35

C'est un bon schéma, airhead ! on n'est pas toujours sûr des bon passages pour les câbles.
Celui de la pompe passe sous le pot si je comprends bien le schéma ( j'ai retiré la pompe dés le départ, je ne me souviens pas où passait le mien)
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: pas de lumière   

Revenir en haut Aller en bas
 
pas de lumière
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» lumière avant
» Festival arbres et lumière à Genève 5-6 décembre
» [VDS] 5 gt turbo bleue lumière 1989
» Vend GTT bleu lumière 495 stock
» [Le Havre] Plan lumière

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DTMX Passion :: Rubrique technique des 125 :: L'atelier électricité-
Sauter vers: