DTMX Passion

Forum dédié à la DTMX du 50cc au 400cc
 
AccueilCalendrierFAQGoogleS'enregistrerCarte des membresConnexion

Partagez | 
 

 Ca chauffe dans les ficelles

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
Duke



Nombre de messages : 87
Age : 37
Localisation : 60
Date d'inscription : 27/05/2011

MessageSujet: Re: Ca chauffe dans les ficelles   Mer 20 Juil 2011 - 0:00

Bon j'ai tout remonté, et ça ne marche pas bom

Info supplémentaire : j'ai branché mon voltmetre sur le noir/blanc et sur le noir du coupe circuit et, quand je kick j'ai le volmetre qui monte en volt!

Je pense que c'est bon signe, cela veut-il dire que mon allumage produit du jus??
Revenir en haut Aller en bas
JMM34

avatar

Nombre de messages : 893
Age : 53
Localisation : HERAULT
Date d'inscription : 31/05/2010

MessageSujet: Re: Ca chauffe dans les ficelles   Mer 20 Juil 2011 - 8:44

Bonjour,

Si le voltmètre s'agite quand tu kick c'est qu'il y a bien production de jus.
Tu ne devrais pas l'avoir sur le fil noir blanc(coupe circuit) et encore moins sur le noir(masse).
Au niveau du cdi débranche le fil noir/blanc (isole le pour pas qui vienne toucher une masse) , débranches le fil orange au niveau de la bobine et regarde si
le voltmètre s'agite quand tu kick.

A+
Revenir en haut Aller en bas
Duke



Nombre de messages : 87
Age : 37
Localisation : 60
Date d'inscription : 27/05/2011

MessageSujet: Re: Ca chauffe dans les ficelles   Mer 20 Juil 2011 - 9:52

J'ai fait ce que tu m'as dit et j'ai aucune impultion au voltmetre
Revenir en haut Aller en bas
JMM34

avatar

Nombre de messages : 893
Age : 53
Localisation : HERAULT
Date d'inscription : 31/05/2010

MessageSujet: Re: Ca chauffe dans les ficelles   Mer 20 Juil 2011 - 14:02

Si pas d'impulsions sur le fil orange, c'est que ton CDI ne fonctionne pas.
Ton rotor est bien remonté par rapport à la clavette ?

A+
Revenir en haut Aller en bas
Duke



Nombre de messages : 87
Age : 37
Localisation : 60
Date d'inscription : 27/05/2011

MessageSujet: Re: Ca chauffe dans les ficelles   Mer 20 Juil 2011 - 14:17

J'ai pas vérifié sur le fil orange mais sur le noir et blanc.

Je vérifirai des ce soir.

Le rotor est bien fixé et la clavette est en place.

Petite question : le courant sort du volant, va au cdi et repart à la bobine HT?

Que se passe t il dans le cdi?

Merci.
Revenir en haut Aller en bas
JMM34

avatar

Nombre de messages : 893
Age : 53
Localisation : HERAULT
Date d'inscription : 31/05/2010

MessageSujet: Re: Ca chauffe dans les ficelles   Mer 20 Juil 2011 - 19:42

Bonsoir,

Dans le CDI le condensateur C1 est chargé par le fil rouge/blanc via la diode D1 et il est déchargé dans le primaire de la bobine via le fil orange.
La commande de décharge est faite par le fil marron du capteur via D2 qui déclenche le thyristor.
Le fil noir/blanc court circuite la bobine de charge en position 0 du neman ou avec le coupe circuit.
Le fil noir est le fil de masse.

Pas de Tension sur fil orange et tension sur le fil rouge => PB CDI
Pas de Tension sur fil orange et pas de tension sur le fil rouge => PB stator ou liaison stator



A l'occasion je ferai des mesures avec un oscilloscope pour compléter.

A+
Revenir en haut Aller en bas
Duke



Nombre de messages : 87
Age : 37
Localisation : 60
Date d'inscription : 27/05/2011

MessageSujet: Re: Ca chauffe dans les ficelles   Mer 20 Juil 2011 - 22:35

Salut jmm34,

Bon nouvelles du soir,

La moto à démarrer me demande pas par quel miracle!!

J'ai fais un tour, elle pétaradée et dépassait pas 4500 trs.

J'ai démonté la cloche d'allumage, passé au papier de verre les aimants et les bobines.

Coup de kick et là elle tourne au poil au ralentit pas de ratatouillage, montage dans les tours, mais pendant 5 secondes et la remerdouillage.

De plus à partir de ce moment mes voyants qui était tous brillants n'éclairaient presque plus.

Résultat mes voyants position 1 sans démarrer sont très faiblards.


J'y comprend plus rien.

Revenir en haut Aller en bas
JMM34

avatar

Nombre de messages : 893
Age : 53
Localisation : HERAULT
Date d'inscription : 31/05/2010

MessageSujet: Re: Ca chauffe dans les ficelles   Jeu 21 Juil 2011 - 14:07

Bonjour,

Content pour toi que ta machine ai démarré, quand y a de la vie y a de l'espoir.
En revanche, attention avec les bobines et le papier de verre, ne gratte pas le vernis des bobines car là ça ne va plus marcher.
Pour tes voyants, la batterie était branchée ?

a+


Revenir en haut Aller en bas
Duke



Nombre de messages : 87
Age : 37
Localisation : 60
Date d'inscription : 27/05/2011

MessageSujet: Re: Ca chauffe dans les ficelles   Jeu 21 Juil 2011 - 15:02

Oui bien sur!

Revenir en haut Aller en bas
JMM34

avatar

Nombre de messages : 893
Age : 53
Localisation : HERAULT
Date d'inscription : 31/05/2010

MessageSujet: Re: Ca chauffe dans les ficelles   Jeu 21 Juil 2011 - 19:17

Tu devrais faire tes essais d'allumage sans batterie.
Apparemment soit elle est déchargée ou elle ne tient pas la charge.
Ta diode est bonne ?

A+
Revenir en haut Aller en bas
Duke



Nombre de messages : 87
Age : 37
Localisation : 60
Date d'inscription : 27/05/2011

MessageSujet: Re: Ca chauffe dans les ficelles   Jeu 21 Juil 2011 - 21:16

Diode neuve, batterie neuve, controlée ce jour hors circuit à 6,2V
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Ca chauffe dans les ficelles   

Revenir en haut Aller en bas
 
Ca chauffe dans les ficelles
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» Ca chauffe dans les ficelles
» Titine ne chauffe PAS !!!!!!!!!!!!!!!!!!
» VTE 500 - Indicateur de chauffe dans le rouge, même moteur froid !!!
» re moi lada chauffe dans les cotes
» Plus de ventilo et chauffe

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DTMX Passion :: Rubrique technique :: L'atelier électricité-
Sauter vers: