DTMX Passion

Forum dédié à la DTMX du 50cc au 400cc
 
AccueilCalendrierFAQGoogleS'enregistrerCarte des membresConnexion

Partagez | 
 

 Ca chauffe dans les ficelles

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Duke



Nombre de messages : 87
Age : 37
Localisation : 60
Date d'inscription : 27/05/2011

MessageSujet: Ca chauffe dans les ficelles   Sam 9 Juil 2011 - 0:14

Bon je suis en phase finale de resto! Very Happy

Sur dtmx année 1981.

Aujourd'hui j'ai branché la batterie!

Pour info je peux pas encore démarré car je n'ai pas remis le reservoir.

Test :

Voyant ok
Eclairage compteur ok
veilleuse phare ok

Par contre le faisceau sortant du cdi et allant vers la bobine c'est mis à chauffé, ainsi que le porte fusible!!!

J'imagine que c'est pas normale, donc j'ai débranché!

Mais comment savoir d'où ça vient Question Question Question
Revenir en haut Aller en bas
Duke



Nombre de messages : 87
Age : 37
Localisation : 60
Date d'inscription : 27/05/2011

MessageSujet: Re: Ca chauffe dans les ficelles   Sam 9 Juil 2011 - 16:42

Apres vérif, c'est la diode qui chauffe!!

Elle est neuve c'est bizard!!
Revenir en haut Aller en bas
JMM34

avatar

Nombre de messages : 893
Age : 54
Localisation : HERAULT
Date d'inscription : 31/05/2010

MessageSujet: Re: Ca chauffe dans les ficelles   Dim 10 Juil 2011 - 1:02

Bonsoir,

Une diode n'est pas prévue pour chauffer contrairement à une résistance.
tu dois avoir un court circuit qui n'est pas franc, sans quoi le fusible aurait sauté
Peut être que ta batterie est morte.
Je te conseille d’essayer ton circuit électrique sans la batterie.
1/ Démarres ta bécane
2/ vérifies que tu as du courant sur la cathode de la diode (fil rouge) c'est lui qui charge ta batterie.
En position I du neman ce fil se retrouve connecté au fil Marron qui alimente le klaxon, cligno, feu stop.
Pour tester tu peux utiliser une ampoule de veilleuse que tu branches sur le fil rouge et la masse.

La méthode pour chercher la panne dans ce type de problème, c'est de débrancher un maximum de chose et les rebrancher au fur et à mesure.

Je ne connais pas l'état électrique de ton faisceau, mais souvent c'est dans le phare que l'on a des surprises.

A+



Revenir en haut Aller en bas
Duke



Nombre de messages : 87
Age : 37
Localisation : 60
Date d'inscription : 27/05/2011

MessageSujet: Re: Ca chauffe dans les ficelles   Dim 10 Juil 2011 - 23:42

Bon j'ai refait le faisseau, avec un super produit qu'un pote à mon père qui restore des jeep m'a passé.

Je ne sais pas comment ça s'appelle ça vient de l aeroport il s'en serve dans les avions pour refaire les faisseaux ça resiste à 400°!

Bref tous ça pour dire que ça ne chauffe plus, mais ça ne démarre plus scratch

Et les compteur s'eteigne en position II.

Revenir en haut Aller en bas
Duke



Nombre de messages : 87
Age : 37
Localisation : 60
Date d'inscription : 27/05/2011

MessageSujet: Re: Ca chauffe dans les ficelles   Lun 11 Juil 2011 - 0:45

Petite question : dans le phare, est ce que tous les fil noirs sont des masses.

Et une deuxième : A l'avant j'ai des cligos ronds raccordés par un fil dans le phare. Je n'ai pas de masse. Est ce que le fait que les clignos soient fixés au guidon, fait office de masse???

D'origine y a t il un fil de masse au cligno??

Revenir en haut Aller en bas
gobeaut

avatar

Nombre de messages : 271
Age : 48
Localisation : 59178 HASNON
Date d'inscription : 04/01/2009

MessageSujet: Re: Ca chauffe dans les ficelles   Lun 11 Juil 2011 - 7:40

Duke a écrit:
Petite question : dans le phare, est ce que tous les fil noirs sont des masses.

Et une deuxième : A l'avant j'ai des cligos ronds raccordés par un fil dans le phare. Je n'ai pas de masse. Est ce que le fait que les clignos soient fixés au guidon, fait office de masse???

D'origine y a t il un fil de masse au cligno??


bonnjour,
réponse à la deuxième question, pour les quatre clignotants : la masse passe bien par le cadre, et donc le guidon fait office de masse.
bonne journée
Revenir en haut Aller en bas
JMM34

avatar

Nombre de messages : 893
Age : 54
Localisation : HERAULT
Date d'inscription : 31/05/2010

MessageSujet: Re: Ca chauffe dans les ficelles   Lun 11 Juil 2011 - 8:45

Duke a écrit:


Bref tous ça pour dire que ça ne chauffe plus, mais ça ne démarre plus scratch



Bonjour,

La ça commence a être logique.
Dans le phare les fils noirs sont se raccordent à la masse.
1/ Il faut démarrer ta bécane
2/ Identifier et régler les pb électriques en position I avant de passer en position II

A+
Revenir en haut Aller en bas
Duke



Nombre de messages : 87
Age : 37
Localisation : 60
Date d'inscription : 27/05/2011

MessageSujet: Re: Ca chauffe dans les ficelles   Lun 11 Juil 2011 - 9:26

Merci JMM

Mais j'ai pas bien compris ta réponse concernant les fils noirs dans le phare, tu devais pas etre bien réveillé Sleep

Revenir en haut Aller en bas
JMM34

avatar

Nombre de messages : 893
Age : 54
Localisation : HERAULT
Date d'inscription : 31/05/2010

MessageSujet: Re: Ca chauffe dans les ficelles   Lun 11 Juil 2011 - 12:36

A oui Embarassed , effectivement dur dur de se lever vivement les vacances. moto2
Je voulais dire que les fils noirs sont des fils de masses.
Attention dans le phare de ne pas confondre le fil blanc/noir crasseux avec les fils noirs sinon tu pourras jamais démarrer.
Bon courage,
A+
Revenir en haut Aller en bas
Duke



Nombre de messages : 87
Age : 37
Localisation : 60
Date d'inscription : 27/05/2011

MessageSujet: Re: Ca chauffe dans les ficelles   Lun 11 Juil 2011 - 13:43

Donc dans le phare je peux brancher tous les noirs ensemble!
Revenir en haut Aller en bas
JMM34

avatar

Nombre de messages : 893
Age : 54
Localisation : HERAULT
Date d'inscription : 31/05/2010

MessageSujet: Re: Ca chauffe dans les ficelles   Lun 11 Juil 2011 - 14:13

Si ton faisceau n'a pas été bricolé, les fils noirs peuvent être branchés ensemble.
Mais normalement le faisceau est fait de telle manière que les connecteurs mâles et femelle s'accordent.
A+
Revenir en haut Aller en bas
Duke



Nombre de messages : 87
Age : 37
Localisation : 60
Date d'inscription : 27/05/2011

MessageSujet: Re: Ca chauffe dans les ficelles   Lun 11 Juil 2011 - 22:38

Toujours pas d'allumage! Grrr!!!

Je me demande bien ce qui cloche???
Revenir en haut Aller en bas
Duke



Nombre de messages : 87
Age : 37
Localisation : 60
Date d'inscription : 27/05/2011

MessageSujet: Re: Ca chauffe dans les ficelles   Lun 11 Juil 2011 - 23:58

Bon j'ai testé toutes les connections de la moto avec le beeper.

Toute bip à la masse sauf le rouge dans le phare.

La diode bip dans un sens mais pas dans l'autre, se qui est normale je pense.

Je ne sais plus quoi faire et quoi et comment le tester.
Revenir en haut Aller en bas
JMM34

avatar

Nombre de messages : 893
Age : 54
Localisation : HERAULT
Date d'inscription : 31/05/2010

MessageSujet: Re: Ca chauffe dans les ficelles   Mar 12 Juil 2011 - 9:08

Bonjour,

Dans un premier temps, vérifies que le fil blanc/noir qui va au neman et au coupe circuit n'est pas à la masse quand tu es en position I .

si c'est le cas, tu le débranches au niveau du CDI et tu essaies de démarrer.
Si ça ne démarre pas, tu regardes si tu as une étincelle à la bougie.
Si tu n'as pas d'étincelles à la bougie, il faut vérifier que ta bobine est alimentée, c'est le fil orange qui va de la bobine au CDI.

Quand tu parles de tout les fils bipent à la masse ce sont les noirs uniquement ?
Le rouge vient de la cathode de la diode il permet la charge batterie et alimente les feux stop, cligno, klaxon.
Ta diode est bonne.

La première fois que j'ai voulu démarré ma bécane après remontage, je me suis épuisé, le coupe circuit était à la masse, même sur run.

A+




Revenir en haut Aller en bas
Duke



Nombre de messages : 87
Age : 37
Localisation : 60
Date d'inscription : 27/05/2011

MessageSujet: Re: Ca chauffe dans les ficelles   Mar 12 Juil 2011 - 9:29

Non tous sauf le rouge
Revenir en haut Aller en bas
Duke



Nombre de messages : 87
Age : 37
Localisation : 60
Date d'inscription : 27/05/2011

MessageSujet: Re: Ca chauffe dans les ficelles   Mer 13 Juil 2011 - 0:13

Bon je crois que j'ai trouvé :

J'ai débranché le neiman ( 2 prises )
J'ai débranché le noir et blanc qui est a la sortie du faisceau principal coté carbu.
J'ai débranché le coupe circuit d'allumage 2 fils ( 1 noir et 1noir et blanc )
Je sonde le noir et blanc Sur la prise du faisceau principal avec la masse et mon voltmetre sonne.
J'en deduis qu'un fil débranché de partout qui bip sur la masse est en contact quelque part!!

D'autre part le fil noir et blanc qui va au cdi coté carbu, une fois débranché sonne aussi avec la masse!

Pouvez vous me donner votre point de vu???
Revenir en haut Aller en bas
JMM34

avatar

Nombre de messages : 893
Age : 54
Localisation : HERAULT
Date d'inscription : 31/05/2010

MessageSujet: Re: Ca chauffe dans les ficelles   Mer 13 Juil 2011 - 9:17

Bonjour,

Effectivement 2 cas:
1/ Mise à la masse du fil blanc/noir dans le faisceau => rechercher en isolant le faisceau
2/ Mise à la masse du fil blanc/noir directement sortie CDI => PB CDI

Débranches uniquement le fil blanc/noir au niveau du CDI, et regardes si tu as une étincelle à la bougie.

A+
Revenir en haut Aller en bas
Duke



Nombre de messages : 87
Age : 37
Localisation : 60
Date d'inscription : 27/05/2011

MessageSujet: Re: Ca chauffe dans les ficelles   Mar 19 Juil 2011 - 1:21

Bon alors là, j'en ai plein le bip...!!! help

J'ai refait tout le faisceau (ouvert, vérifié cable par cable, refermé)
J'ai mis une vis à la place de l'anti parasite.
Gratté la peinture sur ma culasse.
Changer deux fois de bobine HT.
Changer le CDI.
Nettoyer toutes les connectiques.
Changer de diode.
Chinter le coupe circuit.

Et....


Toujours pas d'étincelle grrr


Pour précision, toute la partie sur batterie fonctionne!

Aidez moi s'il vous plait, je dois partir samedi et je voudrais emmener ma bécane!!
Revenir en haut Aller en bas
JMM34

avatar

Nombre de messages : 893
Age : 54
Localisation : HERAULT
Date d'inscription : 31/05/2010

MessageSujet: Re: Ca chauffe dans les ficelles   Mar 19 Juil 2011 - 9:02

As tu vérifié le stator ?
A+
Revenir en haut Aller en bas
Duke



Nombre de messages : 87
Age : 37
Localisation : 60
Date d'inscription : 27/05/2011

MessageSujet: Re: Ca chauffe dans les ficelles   Mar 19 Juil 2011 - 9:27

Salut et merci de t'occuper de mon cas,

J'ai vérifié ça :

bobine de charge du capteur 300 ohm entre fil marron et noir
capteur impultion 10 ohm entre fil rouge/blanc et noir


C'est bon, j'ai les valeurs!

Par contre ça je ne sais pas comment vérifié :

bobine allumage
resistance primaire 1ohm +ou- 15%
resistance secondaire 5900 ohm +ou- 20%
Revenir en haut Aller en bas
Yam76
Admin
avatar

Nombre de messages : 2740
Age : 51
Localisation : Seine Maritime Dep 76
Date d'inscription : 28/01/2007

MessageSujet: Re: Ca chauffe dans les ficelles   Mar 19 Juil 2011 - 13:41

au primaire, tu dois avoir de 2 à 4 Mohm (million d'ohm), alors que là avec 1 ohm, tu es en court circuit, ta bobine est hs Wink

secondaire, ras de 6 à 7 kohm
Revenir en haut Aller en bas
JMM34

avatar

Nombre de messages : 893
Age : 54
Localisation : HERAULT
Date d'inscription : 31/05/2010

MessageSujet: Re: Ca chauffe dans les ficelles   Mar 19 Juil 2011 - 14:10

ATTENTION,
La valeur au primaire est de 1 ohm +/- 15%.
Dans le primaire il y a une diode incluse, elle est peut être HS. (page 49 de la RTM)

A+
Revenir en haut Aller en bas
Duke



Nombre de messages : 87
Age : 37
Localisation : 60
Date d'inscription : 27/05/2011

MessageSujet: Re: Ca chauffe dans les ficelles   Mar 19 Juil 2011 - 16:16

Par contre ça je ne sais pas comment vérifié :

bobine allumage
resistance primaire 1ohm +ou- 15%
resistance secondaire 5900 ohm +ou- 20%


En fait c'est des valeurs que j'ai relevé dans le forum, mais je ne sais pas comment faire les relevés sur la moto.
Revenir en haut Aller en bas
JMM34

avatar

Nombre de messages : 893
Age : 54
Localisation : HERAULT
Date d'inscription : 31/05/2010

MessageSujet: Re: Ca chauffe dans les ficelles   Mar 19 Juil 2011 - 17:51



Vérifies la connexion entre l'antiparasite et le fil HT, souvent le cuivre est oxydé.
Tu peux couper 5mm si tu as suffisamment de longueur pour retrouver du cuivre sain.

A+
Revenir en haut Aller en bas
Duke



Nombre de messages : 87
Age : 37
Localisation : 60
Date d'inscription : 27/05/2011

MessageSujet: Re: Ca chauffe dans les ficelles   Mar 19 Juil 2011 - 22:00

J'ai mesuré, j'ai précisement ces valeurs, et j'ai coupé le fil de 5 mm. Je mange et je vais essayer!
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Ca chauffe dans les ficelles   

Revenir en haut Aller en bas
 
Ca chauffe dans les ficelles
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Ca chauffe dans les ficelles
» Titine ne chauffe PAS !!!!!!!!!!!!!!!!!!
» VTE 500 - Indicateur de chauffe dans le rouge, même moteur froid !!!
» re moi lada chauffe dans les cotes
» Plus de ventilo et chauffe

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DTMX Passion :: Rubrique technique :: L'atelier électricité-
Sauter vers: