DTMX Passion

Forum dédié à la DTMX du 50cc au 400cc
 
AccueilCalendrierFAQGoogleS'enregistrerCarte des membresConnexion

Partagez | 
 

 question allumage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
guigui58



Nombre de messages : 13
Age : 26
Localisation : nièvre (58)
Date d'inscription : 04/05/2011

MessageSujet: question allumage   Dim 22 Mai 2011 - 18:26

Bonjour, alors voilà j'ai une 125 dtmx. Elle ne démarrais plus. j'ai changé mon stator et la elle démarre.
Sur l'ancien stator le rupteur est pas vieux pas contre je pense que le condensateur est mort. Car quand je kick j'ai de l'étincelle bien bleu mais pas à tout les tours. Cela peu venir que de mon condensateur c'est sa non ?
Ou alors ma bobine d'allumage basse tension a prix un coup ?
merci de vos réponse
Revenir en haut Aller en bas
guigui58



Nombre de messages : 13
Age : 26
Localisation : nièvre (58)
Date d'inscription : 04/05/2011

MessageSujet: re   Mar 24 Mai 2011 - 11:02

up
Revenir en haut Aller en bas
fido

avatar

Nombre de messages : 5194
Age : 50
Localisation : région toulousaine
Date d'inscription : 21/11/2008

MessageSujet: Re: question allumage   Mar 24 Mai 2011 - 18:04

Je dirais que ça peut être le condo, mais attend confirmation !
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: question allumage   

Revenir en haut Aller en bas
 
question allumage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» question allumage
» question allumage et kick ??
» Question allumage !!!
» Question allumage sur Safrane 2.5 20v
» Question allumage en vue de pose 123 ignition

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DTMX Passion :: Rubrique technique des 125 :: L'atelier électricité-
Sauter vers: