DTMX Passion

Forum dédié à la DTMX du 50cc au 400cc
 
AccueilCalendrierFAQGoogleS'enregistrerCarte des membresConnexion

Partagez | 
 

 problème de code Phare

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
dtmx85

avatar

Nombre de messages : 10
Age : 54
Localisation : Vendée
Date d'inscription : 09/04/2011

MessageSujet: problème de code Phare    Mar 19 Avr 2011 - 19:38

Bonjour a tous . Very Happy

j'ai un petit problème avec mon éclairage ,code et phare ! avant ils fonctionaient et plus rien .l'ampoule est neuve !
j'ai regardé un peu partout mais je n'ai rien vu .les veilleuses fonctionnent mais mon stop ne fonctionne pas.Et les clignotants ne clignotent pas mais avant c'était pareil .Et de plus je suis nule en électricité . Embarassed
Merci d'avance
Revenir en haut Aller en bas
JMM34

avatar

Nombre de messages : 893
Age : 53
Localisation : HERAULT
Date d'inscription : 31/05/2010

MessageSujet: Re: problème de code Phare    Mer 20 Avr 2011 - 8:54

Bonjour,

Pas d'affolement, un problème à la fois.
Qu'elle est la version de ta dtmx ? allumage électronique ou rupteur ?
L'eclairage, les feux stop et les clignotants sont 3 circuits indépendants.
On peut donc les dépanner les uns après les autres.

Pour l'éclairage, s'il marchait auparavant, je vérifierai les filaments de l'ampoule visuellement.
Si tu as un doute fais un petit montage pour essayer ton ampoule sur la batterie directement. faire un bref contact.
Si l'ampoule est ok, vérifies tes contacts du comodo jusqu'au phare, il y a eu peut être une oxydation.

Pour les feux stop, vérifies d'abord l'ampoule, ensuite les contacteurs avec un ohmmètre en position beeper.
Pour le contacteur situé au niveau de l'accélérateur tu déconnectes les 2 fils qui sont dans le phare.
Tu branches dessus l'ohmétre, quand tu actionnes le frein, l'ohmétre doit sonner.
Idem pour le contacteur de la pédale de frein.

Pour les clignotant il y a déjà le sujet est traité le forum sur le sujet. Fais une petite recherche.

Nota : Si en ouvrant le phare tu découvre que l'araignée n'a pas été bricolé, c'est bon signe.

A+

JMM34




Revenir en haut Aller en bas
dtmx85

avatar

Nombre de messages : 10
Age : 54
Localisation : Vendée
Date d'inscription : 09/04/2011

MessageSujet: hello   Mer 20 Avr 2011 - 14:38

Bonjour ,Merci de me guidé, Avant il faut que j'achette un appareil a testé met fils car pas équipé !
car je rentre juste du boulo 4H dur dur.Pour mon phare l'ampoule est neuve .
Revenir en haut Aller en bas
dtmx85

avatar

Nombre de messages : 10
Age : 54
Localisation : Vendée
Date d'inscription : 09/04/2011

MessageSujet: Bonjour    Mer 20 Avr 2011 - 17:00

re ,la moto est de 1979 donc rupteur .est ce que sa peut venir de la bobine qu'il y a dans le volant magnétic ?
Revenir en haut Aller en bas
fido

avatar

Nombre de messages : 5464
Age : 50
Localisation : région toulousaine
Date d'inscription : 21/11/2008

MessageSujet: Re: problème de code Phare    Mer 20 Avr 2011 - 19:27

dtmx85 a écrit:
re ,la moto est de 1979 donc rupteur .est ce que sa peut venir de la bobine qu'il y a dans le volant magnétic ?
Oui, si j'ai bien compris: rupteur vers le haut - bobine de gauche: allumage
- bobine de droite: moitié éclairage, moitié charge batterie
Possible qu'elle soit morte, en effet.
Moi, je pense que la moitié charge est morte sur ma mix, alors, elle à du mal à clignoter; par contre j'ai de la lumière.
Toi, c'est peut-être le contraire.
Revenir en haut Aller en bas
ocallagan

avatar

Nombre de messages : 1365
Age : 58
Localisation : Froges (Isère)
Date d'inscription : 04/10/2010

MessageSujet: Re: problème de code Phare    Mer 20 Avr 2011 - 20:37

fido a écrit:
dtmx85 a écrit:
re ,la moto est de 1979 donc rupteur .est ce que sa peut venir de la bobine qu'il y a dans le volant magnétic ?
Oui, si j'ai bien compris: rupteur vers le haut - bobine de gauche: allumage
- bobine de droite: moitié éclairage, moitié charge batterie
Possible qu'elle soit morte, en effet.
Moi, je pense que la moitié charge est morte sur ma mix, alors, elle à du mal à clignoter; par contre j'ai de la lumière.Toi, c'est peut-être le contraire.

+1. Pareil pour la mienne.
Revenir en haut Aller en bas
JMM34

avatar

Nombre de messages : 893
Age : 53
Localisation : HERAULT
Date d'inscription : 31/05/2010

MessageSujet: Re: problème de code Phare    Mer 20 Avr 2011 - 20:56

dtmx85 a écrit:
re ,la moto est de 1979 donc rupteur .est ce que sa peut venir de la bobine qu'il y a dans le volant magnétic ?

je ne peux pas te dire non, mais cela m'étonnerai.
Il faudrai une rupture de fil ou l'isolation qui fou le camp.
La perte de l'éclairage est arrivé en roulant ou après un redémarrage ?
Quand tu auras ton multimètre je te guiderai dans les mesures à faire.

A+

JMM34
Revenir en haut Aller en bas
dtmx85

avatar

Nombre de messages : 10
Age : 54
Localisation : Vendée
Date d'inscription : 09/04/2011

MessageSujet: problème de code Phare    Mer 20 Avr 2011 - 21:33

Bonsoir, Alors je viens de jeter un oeil et le comodo de clignotant était sale ,je l'ai néttoyé et là miracle !un qui clignotte bizar !
mais pas l'autre.Dans le phare je ne vois rien de spécial .mon phare ne fonctionne toujours pas ,le stop non plus ,mais la lampe arriere fonctionne et ma veilleuse avant aussi ,et le claxon est ok
Revenir en haut Aller en bas
JMM34

avatar

Nombre de messages : 893
Age : 53
Localisation : HERAULT
Date d'inscription : 31/05/2010

MessageSujet: Re: problème de code Phare    Jeu 21 Avr 2011 - 9:08

Bonne nouvelle pour les clignotants, ta centrale fonctionne.
Il suffit de contrôler filairement avec le beeper pour l'autre coté. (ampoule, contact de masse, cosses)

Comme la partie commande de phare ce trouve aussi sur le comodo, peut être qu'un démontage et gros nettoyage s'impose.
Il y peu être de la crasse qui isole ta commande de phare ?

A+

JMM34

Revenir en haut Aller en bas
dtmx85

avatar

Nombre de messages : 10
Age : 54
Localisation : Vendée
Date d'inscription : 09/04/2011

MessageSujet: resolu pour les clignotants   Jeu 21 Avr 2011 - 20:09

Bonjour ,voila ! Very Happy j'ai trouver ma panne de clignotants démonter la central et nétoyer le bilam de la central ,pas facile mais faisable. puis il y avait le problème sur le comodo il était rouiller et oxydé ,donc normal pas de contacte qui passe .j'ai toujours pas acheter mon testeur !pas trop de temp ,pour mon phare il ne fonctionne toujours pas c'est sur que c'est une connerie mais avec un testeur cela sera plus simple .Alors pour tout ceux qui on des problème de clignotants surtout déja démonter la central et la nétoyer doucement !!!!attention la mami est agée hihi!
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problème de code Phare    

Revenir en haut Aller en bas
 
problème de code Phare
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème de code phare sur S1.
» Problème de commodo code phare
» problème de CODE PHARE sur une K75 RT [Résolu] K2S75100 ®
» Problème code / phare
» Problème appel de phare

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DTMX Passion :: Rubrique technique :: L'atelier électricité-
Sauter vers: