DTMX Passion

Forum dédié à la DTMX du 50cc au 400cc
 
AccueilCalendrierFAQGoogleS'enregistrerCarte des membresConnexion

Partagez | 
 

 Enième sujet sur les clignos !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
albator

avatar

Nombre de messages : 37
Age : 36
Date d'inscription : 23/01/2011

MessageSujet: Enième sujet sur les clignos !   Mer 6 Avr 2011 - 10:42

Voilà mon soucis:
J' ai voulu monter des clignos avants (ronds, qui se fixent au guidon) à l' arrière de mon dtmx.
Le problème est que mes clignos s' allument en fixe et refusent de clignoter...
Petite précision: j' ai parcouru le forum et j' ai donc fait quelques vérifications, les ampoules étaient des 6V/17W, j' ai aussi essayé avec des 6V/21W, même punition... No
Je n' ai pas monté de clignos à l' avant mais je ne pense pas que celà joue ?
Si quelqu' un peut m' aider, en électricité, je suis une pince Exclamation
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Enième sujet sur les clignos !   Mer 6 Avr 2011 - 11:38

Salut verifie ta centrale clignotant qui se trouve sous le reservoir.
Revenir en haut Aller en bas
ocallagan

avatar

Nombre de messages : 1365
Age : 58
Localisation : Froges (Isère)
Date d'inscription : 04/10/2010

MessageSujet: Re: Enième sujet sur les clignos !   Mer 6 Avr 2011 - 12:45

Salut mon gars.

2 pistes à explorer.

La centrale cligno qui est HS.
Ces centrales fonctionnent avec une certaine résistance d'ampoules. Si tu en enlèves une, ou si tu changes les ampoules (différentes) cela ne fonctionne plus correctement.

Bon courage.
Revenir en haut Aller en bas
JMM34

avatar

Nombre de messages : 893
Age : 53
Localisation : HERAULT
Date d'inscription : 31/05/2010

MessageSujet: Re: Enième sujet sur les clignos !   Mer 6 Avr 2011 - 14:01

Bonjour,

Si ta centrale est OK, il te faut les 2 ampoules .
Ces centrales fonctionnent à partir d'un bilame qui s'échauffe au passage d'un courant suffisant et se déforme.
En se déformant le bilame rompt la continuité de courant (l'ampoule s'éteint), du coup il se refroidit et reprend sa position initiale (l'ampoule s'allume).
Ces la puissance des ampoules qui conditionnent le courant.
17w/6v= 2.8A pour une ampoule avec 2 =>5.6A . C'est le courant qu'il faut.
Les centrales d'origines sont très susceptibles même avec les ampoules de 17W qui sont devenues introuvables.
La tension batterie jouant aussi.
Pour ma part, j'ai changé pour 10€ pour une neuve => plus de problème.

A+

JMM34
Revenir en haut Aller en bas
Yam76
Admin
avatar

Nombre de messages : 2740
Age : 51
Localisation : Seine Maritime Dep 76
Date d'inscription : 28/01/2007

MessageSujet: Re: Enième sujet sur les clignos !   Mer 6 Avr 2011 - 14:03

c'est parce que tu n'as pas assez de charge derrière la cellule clignotante, il doit en manquer un de branché ? les deux restent allumés ? faut bien respecter la puissance des clignotants, pas assez de puissance, la cellule ne clignote pas Wink
Revenir en haut Aller en bas
fido

avatar

Nombre de messages : 5464
Age : 50
Localisation : région toulousaine
Date d'inscription : 21/11/2008

MessageSujet: Re: Enième sujet sur les clignos !   Mer 6 Avr 2011 - 17:44

pareil si ta batterie est morte ou déchargée.
Revenir en haut Aller en bas
albator

avatar

Nombre de messages : 37
Age : 36
Date d'inscription : 23/01/2011

MessageSujet: Re: Enième sujet sur les clignos !   Mer 6 Avr 2011 - 20:03

Petit bilan:
la batterie est neuve
les ampoules sont bonnes
Chaque clignotant reste allumé en fixe lorsqu' il est actionné (ainsi que le témoin des clignos au compte-tours)
Dernière chose, comment vérifier l' état de ma centrale clignos, est-il possible qu' elle soit déjà HS sachant que la moto n' a que 8000 kms ?
Revenir en haut Aller en bas
DT91940



Nombre de messages : 53
Age : 55
Localisation : Les ulis 91
Date d'inscription : 06/11/2008

MessageSujet: Re: Enième sujet sur les clignos !   Ven 8 Avr 2011 - 14:42

bonjour
Apparement si j'ai bien compris ,tu dis que tu n'as pas monter tes clignotants avant ,si c'est cela il faut absolument les 4 clignotants pour que ta centrale clignotante fonctionne comme cela t'est dis plus précédement
Revenir en haut Aller en bas
albator

avatar

Nombre de messages : 37
Age : 36
Date d'inscription : 23/01/2011

MessageSujet: Re: Enième sujet sur les clignos !   Ven 15 Avr 2011 - 12:50

Effectivement, avec 4 clignotants, ça le fait de suite beaucoup mieux Exclamation
Merci pour votre aide et autant pour moi je sors
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Enième sujet sur les clignos !   

Revenir en haut Aller en bas
 
Enième sujet sur les clignos !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Enième sujet sur les clignos !
» au sujet des feux avec cligno intégréd
» re-sujet sur le festival country de Bain de Bretagne
» sujet éclairage
» Au sujet des délocalisations éventuelles...

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DTMX Passion :: Rubrique technique :: L'atelier électricité-
Sauter vers: