DTMX Passion

Forum dédié à la DTMX du 50cc au 400cc
 
AccueilCalendrierFAQGoogleS'enregistrerCarte des membresConnexion

Partagez | 
 

 help... plus d'éclairage d'un coup...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
tucco-mix

avatar

Nombre de messages : 136
Age : 28
Localisation : 47-Agen
Date d'inscription : 04/09/2010

MessageSujet: help... plus d'éclairage d'un coup...   Mer 22 Sep 2010 - 20:20

Bonjour, je débarque dans cette section car j'ai un soucis électrique...
Il y a quelques jours je me suis attaqué a la remise en marche des phares et voyant de tdb en remontant une batterie pour voir ce qui allait ou pas... je branche la batterie, et là je suis plutôt content car mis à part la lampe d'éclairage du compte tour qui reste allumé tout le temps, phares allumé ou non et mon voyant de clignos qui ne fonctionne pas (pourquoi?) tout le reste marche (juste quelques ampoules à changer...).
sa c'était ce week end... je roule nikel j'ai mon neutral et voyant qui s'allume quand il faut, voyant de phare pareil c'est cool.
Cette apreme je change l'ampoule de veilleuse et du phare avant et c'est le drame... donc dans l'ordre ce que j'ai fait (avant que ça lache) : je met l'ampoule de veilleuse et de phare, je branche la batterie, j'ai même pas tourné la clef que j'ai déjà la veilleuse allumée... bon, ça merde un peu mais c'est pas la mort... je démarre pour vérifier l'ampoule de phare... rien ne s'allume... je coupe le moteur, change l'ampoule de sens pour le culot, je démarre ça marche! problème : rapidement l'ampoule commence à fumer tout blanc à l'intérieur!! je coupe tout... le soucis c'est que maintenant j'ai tout perdu! je n'ai plus que mon voyant de plein phare de fonctionnel, et les autres ampoules ne sont pas grillées...

si vous avez une solution, une idée (tout sauf la purifié par le feu) je prends!

merci Wink
Revenir en haut Aller en bas
lougreg

avatar

Nombre de messages : 770
Age : 43
Localisation : Valliguieres ,gard 30
Date d'inscription : 22/02/2008

MessageSujet: Re: help... plus d'éclairage d'un coup...   Mer 22 Sep 2010 - 20:38

Je pense dans un premier temps que tu devrais verifier ton cablage !!!
Je sais c'est pas evident mais moi aussi je suis une bille en bricolage mais avec un peu de patience on y arrive!!!
Verifie bien toutes tes masses,une mauvaise masse peut foutre le bordel un peu partout!!!!!
Branche les choses les unes après les autres et verifies à mesure !!!
Bon courage et surtout n'hesites surtout pas à demander si tu bloques,y'a beaucoup de personnes autres que moi qui pourront t'aider je pense!!!!!!!!!!!
Revenir en haut Aller en bas
ch.derenne

avatar

Nombre de messages : 406
Age : 44
Localisation : Picardie
Date d'inscription : 24/02/2008

MessageSujet: Re: help... plus d'éclairage d'un coup...   Mer 22 Sep 2010 - 22:40

Citation :
problème : rapidement l'ampoule commence à fumer tout blanc à l'intérieur!!

Hummmm petite surtension je pense :
Vérifies le fil de masse jaune du régulateur de tension ainsi que son efficacité (voir la revue technique).
En gros, utilises un voltmètre au borne de ton phare par ex (ou de la batterie, mais là, c'est pour le circuit de charge), démarres, laisses chauffer un peu et monte le régime jusque 7000RPM environ tout en essayant de lire la tension, si tu lis franchement plus de 8V c'est qu'il y a un problème de régulation de tension.

Bon courage
Revenir en haut Aller en bas
http://cd-ii.fr
jfbouze



Nombre de messages : 54
Date d'inscription : 12/03/2010

MessageSujet: Re: help... plus d'éclairage d'un coup...   Mer 22 Sep 2010 - 22:45

allez a la louche et pour completer Lougreg, je te conseille de verifier le fusible qui traine du cote de la batterie puis de verifier ton regulateur. Pour ca, il suffit de verifier la tension entre une masse et l'arrivee au comodo par exemple. Moteur en marche tu augmentes progressivement le regime. Si ca passe les 16v, le regulateur soit a claque, soit est mal connecte.
Si ca n'est pas ca et vu que plus rien ne fonctionne dans l'eclairage, recherche un probleme de connexion entre le volant magnetique et le comodo ou bien une masse balladeuse.
Bon courage.
Revenir en haut Aller en bas
jfbouze



Nombre de messages : 54
Date d'inscription : 12/03/2010

MessageSujet: Re: help... plus d'éclairage d'un coup...   Mer 22 Sep 2010 - 22:47

Il y a de la reactivite sur le forum !
Au moins on peut dire que nous sommes d'accord pour dire les meme chose au meme moment..
J'avais juste oublie qu'il y a des DTMX qui fonctionnent en 6v et d'autres en 12v.
Revenir en haut Aller en bas
tucco-mix

avatar

Nombre de messages : 136
Age : 28
Localisation : 47-Agen
Date d'inscription : 04/09/2010

MessageSujet: Re: help... plus d'éclairage d'un coup...   Mer 22 Sep 2010 - 22:48

ch.derenne a écrit:
Citation :
problème : rapidement l'ampoule commence à fumer tout blanc à l'intérieur!!

Hummmm petite surtension je pense :
Vérifies le fil de masse jaune du régulateur de tension ainsi que son efficacité (voir la revue technique).
En gros, utilises un voltmètre au borne de ton phare par ex (ou de la batterie, mais là, c'est pour le circuit de charge), démarres, laisses chauffer un peu et monte le régime jusque 7000RPM environ tout en essayant de lire la tension, si tu lis franchement plus de 8V c'est qu'il y a un problème de régulation de tension.

Bon courage

comme répondu dans mon poste de présentation, ça n'aurais pas fait péter d'autres ampoules une surtension? ce que je comprends pas c'est pourquoi il y a juste le voyant de phare qui fonctionne normalement et pas le reste! sinon je vais vérifier le regulateur, mais si je monte à 7000tr à cette heure là les voisins vont faire la gueule! lol!

merci pour vos réponses! si vous avez d'autres truc a essayer, sait on jamais... Smile
Revenir en haut Aller en bas
ch.derenne

avatar

Nombre de messages : 406
Age : 44
Localisation : Picardie
Date d'inscription : 24/02/2008

MessageSujet: Re: help... plus d'éclairage d'un coup...   Mer 22 Sep 2010 - 22:49

Ah, pour ma culture personnelle, lesquelles tournent en 12V ???
Dans la RMT, rien n'y fait référence pourtant elle va jusqu'aux nouveautés des modèles 1986
Revenir en haut Aller en bas
http://cd-ii.fr
tucco-mix

avatar

Nombre de messages : 136
Age : 28
Localisation : 47-Agen
Date d'inscription : 04/09/2010

MessageSujet: Re: help... plus d'éclairage d'un coup...   Mer 22 Sep 2010 - 22:50

ce que je comprends pas (innocemment peut être...) c'est le fait de changer une ampoule peut provoquer ce dont vous me parlez??

sinon, vous avez une photo du fusible de la batterie, je l'ai cherché sans résultat... Sad
Revenir en haut Aller en bas
ch.derenne

avatar

Nombre de messages : 406
Age : 44
Localisation : Picardie
Date d'inscription : 24/02/2008

MessageSujet: Re: help... plus d'éclairage d'un coup...   Mer 22 Sep 2010 - 22:59

Tu disais que tu t'étais attaquer à remettre en service ton circuit électrique en remettant en service l'éclairage
Brancher un cable, comme mettre une ampoule (ou remplacer une ampoule grillée) reviens à fermer le circuit électrique : faire passer les électrons là ou il ne passais pas avant.
Revenir en haut Aller en bas
http://cd-ii.fr
jfbouze



Nombre de messages : 54
Date d'inscription : 12/03/2010

MessageSujet: Re: help... plus d'éclairage d'un coup...   Mer 22 Sep 2010 - 23:46

Citation :
Ah, pour ma culture personnelle, lesquelles tournent en 12V ???
Dans la RMT, rien n'y fait référence pourtant elle va jusqu'aux nouveautés des modèles 1986
Euh, j'avais fait le postulat que la mienne (1980) qui a un allumage electronique devait etre en 12v comme tout ce que je connais par ailleurs. Je viens d'aller demonter une ampoule qui est marquee 6v !
Ne touche pas a ta culture personnelle, je vais essayer d'ameliorer la mienne en matiere de mamies.
Bonne nuit.
Revenir en haut Aller en bas
tucco-mix

avatar

Nombre de messages : 136
Age : 28
Localisation : 47-Agen
Date d'inscription : 04/09/2010

MessageSujet: Re: help... plus d'éclairage d'un coup...   Mer 22 Sep 2010 - 23:58

ch.derenne a écrit:
Tu disais que tu t'étais attaquer à remettre en service ton circuit électrique en remettant en service l'éclairage
Brancher un cable, comme mettre une ampoule (ou remplacer une ampoule grillée) reviens à fermer le circuit électrique : faire passer les électrons là ou il ne passais pas avant.

ha oui, vu comme ça, c'est un point de vue qui ce défend... Cool

jfbouze a écrit:
Citation :
Ah, pour ma culture personnelle, lesquelles tournent en 12V ???
Dans la RMT, rien n'y fait référence pourtant elle va jusqu'aux nouveautés des modèles 1986
Euh, j'avais fait le postulat que la mienne (1980) qui a un allumage electronique devait etre en 12v comme tout ce que je connais par ailleurs. Je viens d'aller demonter une ampoule qui est marquee 6v !
Ne touche pas a ta culture personnelle, je vais essayer d'ameliorer la mienne en matiere de mamies.
Bonne nuit.


euuuh il va falloir améliorer ma culture personnelle aussi... scratch non parce que je viens de tomber la selle, les caches et le réservoir et j'ai rien trouver qui y ressemble... question : ou donc qu'il est le régulateur normalement Question

merci Wink
Revenir en haut Aller en bas
ch.derenne

avatar

Nombre de messages : 406
Age : 44
Localisation : Picardie
Date d'inscription : 24/02/2008

MessageSujet: Re: help... plus d'éclairage d'un coup...   Jeu 23 Sep 2010 - 16:42

Ton régulateur de tension est sur ta boite à air, en dessous sur les modèles à all à rupteur, sur le côté sur les all électronique.
Il est gris métal, de forme carré (à peu près) et sa coque supérieure porte des ondulations pour le refroidissement.
s'y branche un fil de masse (jaune je crois) car la boite à air en plastique.......ça fait pas vraiment masse.

Et à ma connaissance, même les DTMX à allumage électronique sont en 6V (dont la mienne par exemple)
Revenir en haut Aller en bas
http://cd-ii.fr
jfbouze



Nombre de messages : 54
Date d'inscription : 12/03/2010

MessageSujet: Re: help... plus d'éclairage d'un coup...   Jeu 23 Sep 2010 - 17:19

Citation :
question : ou donc qu'il est le régulateur normalement
regarde ce post, j'y ai mis une photo du regulateur pour illustrer la description de Ch.Derenne.
http://dtmx-passion.forumactif.com/l-atelier-electricite-f21/reassemblage-d-un-faisceau-electrique-t5795.htm
Si tu ne le vois pas, tu as l'explication de ton cramage de circuit.

Citation :
Et à ma connaissance, même les DTMX à allumage électronique sont en 6V (dont la mienne par exemple)
Je baisse la tete, tends les doigts et fais allegence totale. Il n'y a que 6volts dans ce circuit, tu as entierement raison.
Revenir en haut Aller en bas
ch.derenne

avatar

Nombre de messages : 406
Age : 44
Localisation : Picardie
Date d'inscription : 24/02/2008

MessageSujet: Re: help... plus d'éclairage d'un coup...   Jeu 23 Sep 2010 - 17:29

Inutile de courbée l'échine, on a tous a apprendre les uns des autres le forum est fait pour ça !
Moi je suis nul en chaudronnerie, changement de roulements, peinture.

Revenir en haut Aller en bas
http://cd-ii.fr
tucco-mix

avatar

Nombre de messages : 136
Age : 28
Localisation : 47-Agen
Date d'inscription : 04/09/2010

MessageSujet: Re: help... plus d'éclairage d'un coup...   Jeu 23 Sep 2010 - 19:01

je viens de nettoyer mon régulateur et j'ai retrouver mes voyants comme avant, c'est déjà bien... il était vraiment crade sur le dessous car je pense qu'il se fait masse lui meme, car sur ma machine il est fixé sur une patte en métal soudée au châssis. Par contre toujours pas de veilleuse, phares j'ai pas réessayer, mais je pense devoir changer l'ampoule que j'ai fendu en plus en la montant car je l'ai rentré un peu en force pour la caler dans le support.

il faut toujours que je le teste je présume? ou comme ça remarche c'est plus la peine? et pourquoi ma veilleuse qui à la base ne s'éteignait que si j'enlève la batterie ne s'allume plus maintenant?

merci pour vos réponses
Revenir en haut Aller en bas
ch.derenne

avatar

Nombre de messages : 406
Age : 44
Localisation : Picardie
Date d'inscription : 24/02/2008

MessageSujet: Re: help... plus d'éclairage d'un coup...   Jeu 23 Sep 2010 - 23:04

Tu dois avoir un autre problème :
Normalement la veilleuse ne s'allume que neiman en position +2 et +3
En position 0 du neiman, elle est éteinte ainsi qu'en position +1 (là, tu as juste le contact moteur et tu peux démarrer)
J'envisagerai de de vérifier tes connexions dans la boite à spaghettis (j'entends par la le phare) : états des connecteurs et des câbles.
Le cas échéant : dépose du neiman pour le tester avec un ohmètre; si tu en arrives là, j'essaierai de trouver quels sont les câbles à tester (mais tu me rapellera si ta DTMX est à allumage à rupteur ou électronique : ce n'est pas le même neiman).
Bon courage
A+



Revenir en haut Aller en bas
http://cd-ii.fr
tucco-mix

avatar

Nombre de messages : 136
Age : 28
Localisation : 47-Agen
Date d'inscription : 04/09/2010

MessageSujet: Re: help... plus d'éclairage d'un coup...   Jeu 23 Sep 2010 - 23:24

ch.derenne a écrit:
Tu dois avoir un autre problème :

super lol!

ch.derenne a écrit:
Normalement la veilleuse ne s'allume que neiman en position +2 et +3
En position 0 du neiman, elle est éteinte ainsi qu'en position +1 (là, tu as juste le contact moteur et tu peux démarrer)
J'envisagerai de de vérifier tes connexions dans la boite à spaghettis (j'entends par la le phare) : états des connecteurs et des câbles.
Le cas échéant : dépose du neiman pour le tester avec un ohmètre; si tu en arrives là, j'essaierai de trouver quels sont les câbles à tester (mais tu me rapellera si ta DTMX est à allumage à rupteur ou électronique : ce n'est pas le même neiman).
Bon courage
A+

ma mix est a allumage electronique.
ha bon on en viens alors à encore un autre problème que j'ai à traiter... mon neiman... il fait un peu n'importe quoi. en gros l'ancien proprios l'a changer car on a essayer de lui forcer celui d'origine. il l'a remplacer par un autre d'origine avec plus de cran qu'avant (dixit le proprio), et qui en plus est pas en super état car il fait tout le tour en gardant des crans mais il se bloque pas après les crans "normaux"...
ma mix étant de 82 il doit ressembler à quoi mon neiman? je pense le changer et j'aimerais mettre le bon.

je vais faire une photo avec les explications des crans que j'utilise actuellement.

De visu mes connections et cables dans le phare ont l'aire bien, mais j'ai pas poussé la vérif à voir donc. ce que je sais c'est que j'ai le cable qui est normalement soudé sur cul du socle de l'ampoule de veilleuse qui c'est pété au niveau de la soudure, j'ai tenté de le ressouder mais mon étain n'accroche pas sur le socle... Evil or Very Mad alors j'ai coincé le cable dans le ressort autour du socle, c'est pas terrible, mais ça marche.

merci pour ton aide précieuse! Wink
Revenir en haut Aller en bas
ch.derenne

avatar

Nombre de messages : 406
Age : 44
Localisation : Picardie
Date d'inscription : 24/02/2008

MessageSujet: Re: help... plus d'éclairage d'un coup...   Ven 24 Sep 2010 - 10:25

Je pense que tu as la réponse à la question "pourquoi ma veilleuse s'allumait tout le temps" :
Neiman incompatible très probablement.

Il existe 2 modèles de Neiman qui ont été montés sur les DTMX125 (dont les cosses sont incompatibles entre elles) :
Un modèle pour les DTMX à allumage à rupteur (année modèle <=1979)
Un modèle pour les modèle à allumage électronique (année modèle >=1980).

C'est ce dernier qu'il te faut puisque ta Mix est de 1982.
Ce Neiman dispose de 2 cosses pour le bancher sur le faisceau électrique avec en tout 9 fils. (contrairement à l'autre modèle <=1979 qui n'a qu'une seule cosse à 6 fils).

Voici le modèle qu'il te faut en image :


Bon courage.
Revenir en haut Aller en bas
http://cd-ii.fr
tucco-mix

avatar

Nombre de messages : 136
Age : 28
Localisation : 47-Agen
Date d'inscription : 04/09/2010

MessageSujet: Re: help... plus d'éclairage d'un coup...   Ven 24 Sep 2010 - 12:47

si un neiman incompatible peut etre la cause je pense qu'il faut pas cherché plus loin, si ça peur expliquer le phare aussi.
l'ancien proprio à juste monté toute "la partie supérieur avec le barillet" dans le support de celui d'origine car les connexions n'était pas les même... il m'a donné le reste du corps du neiman monté et effectivement il n'y a qu'un broche à 6 fils...
Revenir en haut Aller en bas
ch.derenne

avatar

Nombre de messages : 406
Age : 44
Localisation : Picardie
Date d'inscription : 24/02/2008

MessageSujet: Re: help... plus d'éclairage d'un coup...   Ven 24 Sep 2010 - 13:07

OK, il a donc monté un barillet d'un neiman pour allumage à rupteur dans le corps d'un neiman pour allumage électronique.

Drôle d'idée quand même l'ancien propriétaire de faire ça ?

Mois je me serais dit : puisque les 2 neimans n'ont pas le même nombre de câbles , ce montage ne pourra pas fonctionner.

Il y a quelques neiman en ce moment sur ebay dont un à 33 € (celui que j'ai monté sur la mienne).

J'en parle parce que ce neiman a une particularité : certes il a les bon connecteurs, se branche à merveille, fonctionne impeccablement mais la forme du corps en plastique ne rentre pas tout à fait dans le support sur notre tableau de bord (il manque un petit plat).
Ca rentre partiellement et ça tient grâce au silent bloc qui fait tampon entre le neiman et le tableau de bord mais ce n'est pas le modèle exact. (Je pense par contre qu'il va parfaitement sur un XT500). A moins que le support de neiman est changé durant la production des DT à allumage électronique, là, je n'en sais rien.

Voilà.

A+







Revenir en haut Aller en bas
http://cd-ii.fr
tucco-mix

avatar

Nombre de messages : 136
Age : 28
Localisation : 47-Agen
Date d'inscription : 04/09/2010

MessageSujet: Re: help... plus d'éclairage d'un coup...   Ven 1 Oct 2010 - 21:51

des niouzes...

un nouveau neiman va arriver... par ce que la j'ai rebranché une batterie neuve et il m'a tout fait cramer dans le phare avant, enfin les fils de la veilleuse et les broches de connexion du neiman... donc à suivre avec le nouveau...

ensuite j'ai aussi un autre comodo gauche qui doit arriver car en branchant les clignos ça n'a pas marché, donc je pense que sa doit venir du comodo non?
Revenir en haut Aller en bas
ch.derenne

avatar

Nombre de messages : 406
Age : 44
Localisation : Picardie
Date d'inscription : 24/02/2008

MessageSujet: Re: help... plus d'éclairage d'un coup...   Ven 1 Oct 2010 - 21:59

J'espère qu'on t'a pas bricolé aussi un commodo 79 sur ton faisceau post 80. Evil or Very Mad

Moi je te conseille de régler tout ça par étape :
Tu as commencé par tes veilleuses continuons.
Une fois réglé, tu poursuist avec les cligno (centrale ? ampoules ? cosses ? commodo ?)
puis avec le feu stop
enfin avec les voyants du tdb
et tu finis par le phare.

Je dis ça parce que dans le fonctionnement d'un circuit électrique, un fil qui amène un + peu très bien amené une masse parce que 2 éléments sont sélectionnés en même temps (c'est même prévu comme ça : ex : éclairage du tdb en mode nuit : 1 ou 2 ampoules en même temps si phare allumé ou seulement veilleuse).
Donc activer en même temps 2 circuits distincts risquent de t'embrouiller l'esprit.

A+

Revenir en haut Aller en bas
http://cd-ii.fr
tucco-mix

avatar

Nombre de messages : 136
Age : 28
Localisation : 47-Agen
Date d'inscription : 04/09/2010

MessageSujet: Re: help... plus d'éclairage d'un coup...   Ven 1 Oct 2010 - 22:10

je veux bien procéder par étapes, mais quand je fais marcher un élément ça fait merder un autre... lol
donc bon la je suis en train de tout changer... le bloc compteur va y passer aussi...
je vais voir ce que ça donne en montant le nouveau neiman... mon cablage à l'aire bon, j'ai partout les fils qui correspondent sur le schéma elec de la rtm...
mais j'ai du mal à tout mettre à plat, en lisant le schéma la moitié des fils sont repiqués sur d'autres et voilà le bordel de fils dans le phare... en plus je vais reprendre le boulot et n'aurait plus autant de temps à consacrer à ma machine... :-(
l'électricité j'aime pas, c'est pas franc! je préfère la méca : un boulon ou un écrou ça ment pas Laughing

merci de me suivre en tous cas! c'est sympa ok casque
Revenir en haut Aller en bas
tucco-mix

avatar

Nombre de messages : 136
Age : 28
Localisation : 47-Agen
Date d'inscription : 04/09/2010

MessageSujet: Re: help... plus d'éclairage d'un coup...   Lun 11 Oct 2010 - 22:08

ch.derenne a écrit:
J'espère qu'on t'a pas bricolé aussi un commodo 79 sur ton faisceau post 80. Evil or Very Mad

Moi je te conseille de régler tout ça par étape :
Tu as commencé par tes veilleuses continuons.
Une fois réglé, tu poursuist avec les cligno (centrale ? ampoules ? cosses ? commodo ?)
puis avec le feu stop
enfin avec les voyants du tdb
et tu finis par le phare.

Je dis ça parce que dans le fonctionnement d'un circuit électrique, un fil qui amène un + peu très bien amené une masse parce que 2 éléments sont sélectionnés en même temps (c'est même prévu comme ça : ex : éclairage du tdb en mode nuit : 1 ou 2 ampoules en même temps si phare allumé ou seulement veilleuse).
Donc activer en même temps 2 circuits distincts risquent de t'embrouiller l'esprit.

A+


des news!
j'ai reçu et monté le bon modèle de neiman tout neuf ça marche!! j'ai récupéré phare av/ar plus veilleuses! par contre j'ai la fonction High/low qui est inversée ça éclaire plus en low qu'en high...tete en soit c'est pas grave mais bon...
maintenant faut que je m'attaque aux clignos AV/AR car ça ne marche toujours pas... j'ai acheter un nouveau commodo mais c'est pas le bon modèle... j'en ai marre... Evil or Very Mad je pense que le miens est mort mais comment en être sur? sinon quels sont les manipes à faire pour tester le reste du circuit?
merci Wink
Revenir en haut Aller en bas
ch.derenne

avatar

Nombre de messages : 406
Age : 44
Localisation : Picardie
Date d'inscription : 24/02/2008

MessageSujet: Re: help... plus d'éclairage d'un coup...   Mer 13 Oct 2010 - 23:39

Salut,

Déjà le phare : je gugusse qui a joué avec tes spaghettis a peut-être confondu les fils de code et de feu de route. Si c'est ça, C'est pas trop grave, ça s'inverse facilement dans le phare si c'est ça.

Avant de tester les clignotant : vérifies les veilleuses pourquoi ? parce que cligno et veilleuses sont alimentés par le même circuit. sauf que le circuit des clignotants contient un élément en plus : la centrale clignotante.
Ensuite, test les feu stop (ça mets juste le contacteur de frein en plus dans le circuit)

En électricité, il faut procéder par étape en ajoutant des modules à tester au fur et à mesure. Si tu ne fais pas ça, tu vas passer au travers d'une masse qui se fait entre le + veilleuse et l'ampoule de code/phare (et il y en a une, elle est voulue ! elle sert à diminuer l'éclairage d'une ampoule de tableau de bord quand on est en code/phare pour ne pas être ébloui).

A+

Christophe


Revenir en haut Aller en bas
http://cd-ii.fr
Contenu sponsorisé




MessageSujet: Re: help... plus d'éclairage d'un coup...   

Revenir en haut Aller en bas
 
help... plus d'éclairage d'un coup...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» help... plus d'éclairage d'un coup...
» coup du soir
» Pêche au coup des gros poissons
» La pêche au coup
» Montage d'un kit pour la carpe au coup

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DTMX Passion :: Rubrique technique :: L'atelier électricité-
Sauter vers: