DTMX Passion

Forum dédié à la DTMX du 50cc au 400cc
 
AccueilCalendrierFAQGoogleS'enregistrerCarte des membresConnexion

Partagez | 
 

 feux av, ar, ça fonctionne pas....

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
thdt



Nombre de messages : 62
Date d'inscription : 19/01/2009

MessageSujet: feux av, ar, ça fonctionne pas....   Jeu 10 Juin 2010 - 19:36

Salut a tous,

voila un domaine que je ne maitrise pas du tout....l'electricité c'est du chinois pour moi...

Voila, sur ma dtmx, tout ne fonctionne pas. je n'ai pas de feux av et ar, ni de clignos av gauche.

ce qui fonctionne:
feux stop av/ar.
clignos av et ar droit.
batterie chargée, temoins au compteur s'allument.

ce qui ne fonctionne pas:
feux av / ar.
le cligno ar gauche reste allumé en continu, celui devant meme coté ne s'allume pas. (ampoule bonne car testée a l'ar)
ampoules clignos toutes 6v.

j'ai demonté le phare, verifier les connexions a l'interieur, c'est ok.

que dois je verifier en 1er ? quelque chose peut etre grillé ? dans ce cas, rien ne fonctionnerai ?

merci de votre aide..
Revenir en haut Aller en bas
 
feux av, ar, ça fonctionne pas....
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Feux arrière 206+ sur 206 cc
» Feux arrières berline sur cc
» feux a led
» Ampoules feux de position avant
» changement ampoule feux croisement droit

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DTMX Passion :: Rubrique technique :: L'atelier électricité-
Sauter vers: