DTMX Passion

Forum dédié à la DTMX du 50cc au 400cc
 
AccueilCalendrierFAQGoogleS'enregistrerCarte des membresConnexion

Partagez | 
 

 Problème d'allumage.

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
guillaume



Nombre de messages : 23
Date d'inscription : 09/08/2009

MessageSujet: Problème d'allumage.   Dim 9 Aoû 2009 - 18:43

Bonjour, sur ma DTMX, je possède un allumage électronique que j'essaye en vain de régler. On parle souvent de régler les allumages à rupteurs mais rarement ceux électronique. ça fais un petit bout de temps que je suis dessus, la seul chose que j'ai réussi à faire c'est de la démarrer, mais celle-ci roulait en marche arrière. Est-ce normal? Quelqu'un à t-il une idée pour régler cet allumage précisément ?

Merci d'avance de vos réponses...
Revenir en haut Aller en bas
Laurent P

avatar

Nombre de messages : 531
Age : 50
Localisation : Bouches du Rhône
Date d'inscription : 01/11/2008

MessageSujet: Re: Problème d'allumage.   Dim 9 Aoû 2009 - 22:04

Salut Guillaume,

Si ton moteur tourne dans le mauvais sens, c'est que tu as trop d'avance à l'allumage...

Ton DTMX est équipé de l'allumage électronique d'origine, ou a-t-il été adapté ?
Revenir en haut Aller en bas
http://www.leguidevert.com
guillaume



Nombre de messages : 23
Date d'inscription : 09/08/2009

MessageSujet: Re: Problème d'allumage.   Dim 9 Aoû 2009 - 22:53

Merci de me répondre Laurent.

L'allumage est d'origine (année 1980 bras oscillant carré) !

Mais il y a trop d'avance ou je suis déjà en retard?
Sinon dès que je m'éloigne du point où ça marche j'ai plus rien.

Comme ça me tracasse depuis tout à l'heure j'ai regardé la position de mes bobines. Je crois que mon capteur d'impulsion était monté à l'envers. Tu crois que ça peut venir de là?

Si tu as un allumage électronique aussi, pourrais tu me confirmer que la bobine d'allumage est bien à ta gauche quand tu la regarde?

Merci, de ta réponse et de ton intéressement!
Revenir en haut Aller en bas
guillaume



Nombre de messages : 23
Date d'inscription : 09/08/2009

MessageSujet: Re: Problème d'allumage.   Dim 9 Aoû 2009 - 23:01

Je complète ma réponse :

j'ai essayé de me placer avant et après les fameux repère du stator et du bloc moteur et je tournais toujours en arrière !
Revenir en haut Aller en bas
guillaume



Nombre de messages : 23
Date d'inscription : 09/08/2009

MessageSujet: Re: Problème d'allumage.   Lun 10 Aoû 2009 - 11:08

Pou régler un allumage électronique, il y a pas 36 solutions, on ne peut que jouer sur la position du stator en alignant le repère situé sur le stator avec celui situé sur le bloc moteur (le rotor lui possèdant une clavette) ! Cependant je pense qu'en ne mettant pas la clavette on peut élargir les positions d'avance : Mais pour une DTMX d'origine, il n'y pas grand intérêt !

Si la moto va en marche arrière c'est qu'il y en effet trop d'avance à l'allumage ! Pour ma part cet excès d'avance à l'allumage n'était pas dû à un mauvais réglage, mais par une inversion de sens du capteur d'impulsion.

Après 3 854 coups de kick et 143 pannes improbables ma DTMX et enfin repartie !

Ouf quel bonheur !

Very Happy
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème d'allumage.   

Revenir en haut Aller en bas
 
Problème d'allumage.
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» GTV6 problème d'allumage : comment ça marche svp ?
» Problème d'allumage
» V8 : problème d'allumage, démarrage .
» problème d allumage 600xt
» [R65/7] problème d allumage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DTMX Passion :: Rubrique technique :: L'atelier électricité-
Sauter vers: