DTMX Passion

Forum dédié à la DTMX du 50cc au 400cc
 
AccueilCalendrierFAQGoogleS'enregistrerCarte des membresConnexion

Partagez | 
 

 soucis allumage (modele rupteur)[resolu]

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
kpastil

avatar

Nombre de messages : 181
Age : 45
Localisation : oullins (rhone 69)
Date d'inscription : 22/04/2007

MessageSujet: soucis allumage (modele rupteur)[resolu]   Sam 12 Mai 2007 - 21:49

bon je vais essayer d'etre clair....
je roule et la d'un coup ..ppchit sec puis petsss ptess ....puis ça passe..
et apres plus rien !
la bete ne demarre plus !
la bougie fait bien une petit etincelle mais pas tout le temps alors je prend la documentation technique mais c'est du chinois ....
alors un conseil , un truc a faire ....


Dernière édition par le Mar 19 Juin 2007 - 21:39, édité 1 fois
Revenir en haut Aller en bas
alceste
Administrateur
avatar

Nombre de messages : 3408
Localisation : Montréal, Qc, Canada
Date d'inscription : 05/05/2007

MessageSujet: Re: soucis allumage (modele rupteur)[resolu]   Sam 12 Mai 2007 - 21:52

salut.t'es visse platinée sont elles bien propre?
Revenir en haut Aller en bas
kpastil

avatar

Nombre de messages : 181
Age : 45
Localisation : oullins (rhone 69)
Date d'inscription : 22/04/2007

MessageSujet: Re: soucis allumage (modele rupteur)[resolu]   Sam 12 Mai 2007 - 21:56

tu me montre des vis patinee et apres je saurais ...
desoler l'allumage , je debute
Revenir en haut Aller en bas
alceste
Administrateur
avatar

Nombre de messages : 3408
Localisation : Montréal, Qc, Canada
Date d'inscription : 05/05/2007

MessageSujet: Re: soucis allumage (modele rupteur)[resolu]   Dim 13 Mai 2007 - 19:16

voila une petite image:
http://i14.servimg.com/u/f14/11/24/42/81/85110.gif
Les vis platinés se trouve dans le volant moteur.
Pour les netoyer soit tu enleve le volant moteur ou soit avec un tournevis et un chiffon imbibé d'un degraissant tu les netoie.Tu peut aussi les gratter avec du papier de verre(ou toilemerie).Pour les netoyer aide toi de ton tornevis pour les ecarter.
http://i14.servimg.com/u/f14/11/24/42/81/851210.gif
Revenir en haut Aller en bas
kpastil

avatar

Nombre de messages : 181
Age : 45
Localisation : oullins (rhone 69)
Date d'inscription : 22/04/2007

MessageSujet: Re: soucis allumage (modele rupteur)[resolu]   Dim 13 Mai 2007 - 19:25

ok ..............mais quand la partie grise est toute petite en hauteur.il se passe quoi exactement ?
j'ai bidouiller, et un coup plus d'etincelle et puis rebidouille, et une etincelle.
mais ça demarre toujours pas
possible que ces fameuses vis soit a changer?
Revenir en haut Aller en bas
Yam76
Modérateur
avatar

Nombre de messages : 2703
Age : 51
Localisation : Seine Maritime Dep 76
Date d'inscription : 28/01/2007

MessageSujet: Re: soucis allumage (modele rupteur)[resolu]   Dim 13 Mai 2007 - 20:12

Salut Kpastil, évite de toucher à la petite vis qui tient les contacts (rupteurs) sur la platine, tu risques de décaler l'allumage. Commence par écrater doucement le contact mobile, avec un tournevis, tu y glisses un bout de papier de verre 400 carbure plié en deux et tu t'en sers comme lime, tu nettoies tes contacts. En les écartant, tu verras s'ils sont creusés ou noircis, signe qu'ils sont hs. Tu peux vérifier ta connectique au niveau de la prise moteur (nettoyages & resserages cosses), les masses au niveau de la bobine electricité dans le stator (celle du devant), en dernier la connectique fil noir blanc de la bobine haute tension ainsi que la masse qui est connectée sur cette bobine. regarde aussi ta bougie (le cône en porcelaine est peut être plein de "M" ce qui bouffe l'energie de l'arc), ton antiparasite. Voila dans un premier temps. Tu peux regarder la longueur de l'arc qui te dira si tu as un soucis de câlage ou un soucis de connectique. Et puis si après tout ça tu n'as pas retrouvé une jeunesse, il faudra qu'on explique comment on câle l'allumage. Tiens nous au courant et amuse toi bien @++ Rolling Eyes Rolling Eyes

j'oubliais, jette un coup d'oeil au niveau de bouton coupe circuit allumage, défois qu'il serait dénudé et que cela toucherait la masse.
Revenir en haut Aller en bas
kpastil

avatar

Nombre de messages : 181
Age : 45
Localisation : oullins (rhone 69)
Date d'inscription : 22/04/2007

MessageSujet: Re: soucis allumage (modele rupteur)[resolu]   Dim 13 Mai 2007 - 20:22

en fait j'ai verifier la bobine , enfin nettoyer la ou il ya la cosse puis j'ai suivi le fil de masse , idem nettoyage puis le fil menant a l'antiparsite ,que j'ai inspecter soigneusement , la bougie est propre elle a 40 km , je l'ai brosser tout de meme mais elle etait surtout pleine d'essence ...
quand a ces fameux rupteur , je dirait plutot les deux bout de charbons
je pense qu'il sont pas bien vaillant.
apres nettoyage je remonte tout puis coup de kick.... vroum 2 secondes..
et puis plus rien .je refais le meme cinema nettoyage verification et puis 2 secondes et apres plus rien et bout de 5 fois j'arrete .
qu'elle symptome font les "vis " quand ils sont hs ?
qui a une photo de vis neuf et de vis hs ?
merci
Revenir en haut Aller en bas
Yam76
Modérateur
avatar

Nombre de messages : 2703
Age : 51
Localisation : Seine Maritime Dep 76
Date d'inscription : 28/01/2007

MessageSujet: Re: soucis allumage (modele rupteur)[resolu]   Dim 13 Mai 2007 - 20:34

Ne cherche pas, si ta bougie est pleine d'essence, elle est noyée, toute l'energie passe par l'essence qui est sur le cone, tu n'as plus de haute tension pour faire un arc, c'est la concéquence de l'essence sur ta bougie. Faut que tu cherches pourquoi tu as de l'essence sur la bougie: c'est après l'avoir laissé longtemps sans rouler, t'as roulé longtemps avec le starter ?

Pour commencer, faut que tu sèches ton moteur: t'enlèves la bougie et tu fait 20 m en 1 ere en la poussant, toute l'essence va partir par le trou de bougie et dans l'échappement. Après,il faut que ta bougie soit hyper sèche, un coup de soufflette ou tu la sèches avec un flambard. Tu redémarres et tu roules doucement, pas trop longtemps le starter. Par sécurité, tu peux virer ton tuyau d'essence de robinet quand tu l'arrete, il se peut que ton robinet soit hs, la régulation de cuve décone et l'essence se retrouve dans le bas moteur. Mets une vis dans le tuyau en sortie de robinet pour éviter de perdre l'essence. Tu ressayes le lendemain en rebranchant ton robinet, si elle roule, c'est ton robinet.
Revenir en haut Aller en bas
Yam76
Modérateur
avatar

Nombre de messages : 2703
Age : 51
Localisation : Seine Maritime Dep 76
Date d'inscription : 28/01/2007

MessageSujet: Re: soucis allumage (modele rupteur)[resolu]   Lun 14 Mai 2007 - 7:23

Reflexion faite, c'est peut être aussi que suite à un défaut d'allumage, il n'y a pas de combution, donc dépot d'essence sur la bougie, tu as deux pistes à chercher ! bon courage Mad Mad
Revenir en haut Aller en bas
kpastil

avatar

Nombre de messages : 181
Age : 45
Localisation : oullins (rhone 69)
Date d'inscription : 22/04/2007

MessageSujet: Re: soucis allumage (modele rupteur)[resolu]   Lun 14 Mai 2007 - 10:38

effectivement j'ai l'impression que niveau allumage c'est pas au top
genre etincelle mais pas au bon moment...
et comme j'ai pas l'outillage je crois que que ......
et bin j'en sais rien !!!!
Revenir en haut Aller en bas
kpastil

avatar

Nombre de messages : 181
Age : 45
Localisation : oullins (rhone 69)
Date d'inscription : 22/04/2007

MessageSujet: Re: soucis allumage (modele rupteur)[resolu]   Lun 14 Mai 2007 - 14:54

dite moi si je suis dans le vrai ...
quand les deux reperes sont aligner,celui du volant et celui souder sur le condensateur, c'est la que le piston est au point le plus haut.
donc juste un peu avant , c'est l'etincelle et l'explosion.
et c'est a ce moment la que les rupteur sont ecarter .
et si j'ai juste c'est la que l'ecart doit etre de 0.40 mm
Question Question Question
Revenir en haut Aller en bas
bricolo93
Super Modérateur
avatar

Nombre de messages : 1655
Age : 43
Localisation : longueville 77
Date d'inscription : 06/03/2007

MessageSujet: Re: soucis allumage (modele rupteur)[resolu]   Lun 14 Mai 2007 - 19:24

salut

deja eu un probleme similaire et c'etait la bougie (neuve) qui avait claquée
c'est a dire que l'etincelle se fait au bon moment mais pas au bon endroit sur la bougie
j'ai cherché la panne un bon moment lol! lol! lol!

en theorie pour ton reglage c'est comme ca Exclamation Exclamation Exclamation mais yam c'est mieux que moi (ca fait longtemps que j'ai plus de rupteur sur mes moteur) lol! lol!
Revenir en haut Aller en bas
Yam76
Modérateur
avatar

Nombre de messages : 2703
Age : 51
Localisation : Seine Maritime Dep 76
Date d'inscription : 28/01/2007

MessageSujet: Re: soucis allumage (modele rupteur)[resolu]   Mar 15 Mai 2007 - 0:03

Bon, comme il y a pas ma de demandes pour règler un allumage rupteur, je ne préfère pas rentrer dans l'explication individuelle. j'ai commencer ce soir à regarder la chose pour faire un sujet béton, réalisable par tous sans compétances particulières. Je pense Mercredi 16 Mai au soir avoir terminé un sujet là dessus, peut être avant .... Je prévois dans ce sujet , analyse et nettoyage rupteurs, démontage volant, règlage écartement, prise de points tests pour ohmètre ou lampe test, préparation comparateur, règlage allumage avec les repères ou au comparateur. merci de votre patience, à bientôt.
Revenir en haut Aller en bas
kpastil

avatar

Nombre de messages : 181
Age : 45
Localisation : oullins (rhone 69)
Date d'inscription : 22/04/2007

MessageSujet: Re: soucis allumage (modele rupteur)[resolu]   Mar 15 Mai 2007 - 17:55

verdict du reparateur yamaha le plus proche de chez moi....
j'ai pousser mami sur 2 km (elle a bien aimer) lol!

reglage de l'avance ainsi que rupteur ...
celui ci preconise de changer le rupteur ainsi que le condensateur et l'antiparasite.... cyclops
j'attend le devis ....... affraid
et il a dit aussi qu'il y avait du jeu vers le vilbrequin ou un truc comme ça pale
a bientot
(avec impatience j'attend le tuto pour agir moi meme)
Revenir en haut Aller en bas
kpastil

avatar

Nombre de messages : 181
Age : 45
Localisation : oullins (rhone 69)
Date d'inscription : 22/04/2007

MessageSujet: Re: soucis allumage (modele rupteur)[resolu]   Mar 15 Mai 2007 - 21:16

suite tragique du post ci-dessus...... Twisted Evil

la moto ne demarre pas et il sait pas pourquoi !
et ça fait 62 euros !
(a 15h00 c'etait bon a 17h30 c'est plus bon)

alors j'ai recuperer ma moto je l'ai pas payer !
j'ai changer la bougie , changer l'antiparasite nettoyer les contacts de la bobine. et elle a demarrer !
mais ratatouillage sur tout les rapports , petite explosion sonore
donc inroulable ....je fait quoi Question Question Question Question
Revenir en haut Aller en bas
Yam76
Modérateur
avatar

Nombre de messages : 2703
Age : 51
Localisation : Seine Maritime Dep 76
Date d'inscription : 28/01/2007

MessageSujet: Re: soucis allumage (modele rupteur)[resolu]   Mer 16 Mai 2007 - 0:10

Salut Kpastil, t'as eu une explosion, c'est parce que l'essence qui s'est deversée dans ton echappement quand tu n'avais pas d'allumage a explosé dans le pot par la chaleur des gaz, si tu as de l'allumage, ça ne doit plus arriver. Je t'ai mis la méthode pour règler les allumages, avec ça, tu peux changer les rupteurs et le condensateur sans pb, sauf si tu l'as fait faire Sad Sad


Dernière édition par le Jeu 17 Mai 2007 - 21:28, édité 1 fois
Revenir en haut Aller en bas
kpastil

avatar

Nombre de messages : 181
Age : 45
Localisation : oullins (rhone 69)
Date d'inscription : 22/04/2007

MessageSujet: Re: soucis allumage (modele rupteur)[resolu]   Mer 16 Mai 2007 - 10:39

merci pour le tuto

non les rupteurs n'on pas ete changer ni le condensateur...
3 magasins yamaha autour de chez moi ....les 3 memes reponses
rupteur ? faut voir ? dtmx ? ça va pas etre evident ? a la rentrer quand on aura le temps !

donc je tourne en rond ....et le moral est en baisse
Revenir en haut Aller en bas
gros-roger
Modérateur
avatar

Nombre de messages : 123
Localisation : Banlieue de Lille
Date d'inscription : 13/01/2007

MessageSujet: Re: soucis allumage (modele rupteur)[resolu]   Mer 16 Mai 2007 - 11:25

Bonjour, j'ai lu qu'un des mécanos juge qu'il y a du jeux dans le vilbrequin ? Mad si il y a effectivement un jeux radial dans le roulement de vilbrequin coté allumage je pense que cela peut pertuber ton réglage d'allumage Suspect
ps: pour Yam76 J'ai bon ce coup ci ? lol!
Revenir en haut Aller en bas
kpastil

avatar

Nombre de messages : 181
Age : 45
Localisation : oullins (rhone 69)
Date d'inscription : 22/04/2007

MessageSujet: Re: soucis allumage (modele rupteur)[resolu]   Mer 16 Mai 2007 - 12:09

merci a tous .........pour votre aide

j'ai remarquer un truc qui me parait etrange....
arc electrique entre les rupteurs de plus en plus important... Question Question Question
Revenir en haut Aller en bas
Yam76
Modérateur
avatar

Nombre de messages : 2703
Age : 51
Localisation : Seine Maritime Dep 76
Date d'inscription : 28/01/2007

MessageSujet: Re: soucis allumage (modele rupteur)[resolu]   Mer 16 Mai 2007 - 22:43

Tout à fait Gros Roger, comme c'est une came qui est sur le volant qui actionne les rupteurs, s'il y a du jeu dans les roulements de vilebrequin, ça ne doit pas arranger la régularité de l'allumage. Tu peux vérifier en enlevant ton cache allumage, tu prends le volant et tu le bouges de haut en bas pour le jeu radial et tirer-pousser pour tester le jeu axial. Normalement, tu ne dois pas sentir de jeu. Si c'est le cas, faudra ouvrir... c'est pas insurmontable et puis c'est instructif. Tu démontes, tu mets tout dans une boite, le but, c'est qu'à la fin, il ne reste plus de pièces dans la boite Razz . Pour l'arc au rupteur, le condensateur doit empècher l'arc,il est peut être cuit ou débranché. Regarde les schémas dans Doc DTMX allumage.. J'ai l'impression qu'une systématique rupteurs - condensateur ne serait pas superflue ! tiens nous au courant. Shocked Shocked
Revenir en haut Aller en bas
kpastil

avatar

Nombre de messages : 181
Age : 45
Localisation : oullins (rhone 69)
Date d'inscription : 22/04/2007

MessageSujet: Re: soucis allumage (modele rupteur)[resolu]   Jeu 17 Mai 2007 - 8:56

effectivement il y a un peu de jeu mais il est vraimment minime...

je pense m'orienter du cote condensateur ....
question ?
si j'enleve le volant magnetique , cela donne l'acces au condensateur ou il faut demonter autre chose ?
dans ce cas la me faudrat il remettre juste le volant ? ou un nouveau reglage s'impose ?
apres vos reponse je commande et j'achete des outils et colle un logo yamaha sur la porte de ma maison !
lol!
Revenir en haut Aller en bas
Yam76
Modérateur
avatar

Nombre de messages : 2703
Age : 51
Localisation : Seine Maritime Dep 76
Date d'inscription : 28/01/2007

MessageSujet: Re: soucis allumage (modele rupteur)[resolu]   Jeu 17 Mai 2007 - 14:16

Salut Kpastil, je pense qu'il faut que tu fasses une totale allumage, je t'ai fait un sujet règlage allumage presque rien que pour toi Embarassed Embarassed , commence par le condo si tu veux, moi je changerai condo + rupteur, comme ça tu reparts sur des bases saines, tant qu'à demonter autant que ce soit pour la totale. Non, si tu enlèves le volant, tu as accès à tout, tu as toutes les données pour travailler, procédure, schémas... le financement ne doit pas aller trop loin pour les deux. L'arrache volant me parait indispensable (tu peux peut être t'en faire prèter un), par contre le blocage du volant pour le démontage et le remontage requiert un outil dont Bricolo nous a fait un post, moi j'utilise une clé à molette grande ouverture, l'outil Bricolo est mieux adapté. ça doit se faire tout seul, tiens nous au courant Cool


Dernière édition par le Jeu 17 Mai 2007 - 21:28, édité 1 fois
Revenir en haut Aller en bas
fan 125 dtmx

avatar

Nombre de messages : 414
Age : 27
Localisation : Nord 59
Date d'inscription : 13/01/2007

MessageSujet: Re: soucis allumage (modele rupteur)[resolu]   Jeu 17 Mai 2007 - 15:27

slt,
pour la precision, j'ai racheté les vis patinés et le condensateur chez yamaha il n'y a pas longtemps, y en a pour 30 Euros environ si ma mémoire est bonne confused .A+
Revenir en haut Aller en bas
kpastil

avatar

Nombre de messages : 181
Age : 45
Localisation : oullins (rhone 69)
Date d'inscription : 22/04/2007

MessageSujet: Re: soucis allumage (modele rupteur)[resolu]   Jeu 17 Mai 2007 - 19:06

allez je me lance ..........demain je commande condo et rupteur ...
je me procure les outils qui me manque et je fait la totale pour ma belle..
et puis si ça marche pas et bien ..........ça va marcher et je ferais une petite video !
merci a tous .....
Revenir en haut Aller en bas
Yam76
Modérateur
avatar

Nombre de messages : 2703
Age : 51
Localisation : Seine Maritime Dep 76
Date d'inscription : 28/01/2007

MessageSujet: Re: soucis allumage (modele rupteur)[resolu]   Jeu 17 Mai 2007 - 19:54

Salut Kpastil, t'es condamné à la réussite, il n'y a rien de sorcier, faut suivre le petit guide, avoir un arrache, une lampe test, l'outil bricolo, en une heure c'est remonté et ça tourne bounce bounce bounce , pire des cas t'as l'assistance Laughing Laughing


Dernière édition par le Jeu 17 Mai 2007 - 21:29, édité 1 fois
Revenir en haut Aller en bas
gros-roger
Modérateur
avatar

Nombre de messages : 123
Localisation : Banlieue de Lille
Date d'inscription : 13/01/2007

MessageSujet: Re: soucis allumage (modele rupteur)[resolu]   Jeu 17 Mai 2007 - 20:26

Salut quand j'ai refait l'allumage de Fandtmx je n'avait pas encore d'arrache volant j'ai emprunté un petit arrache poulie au boulot et ça a marché nickel
Revenir en haut Aller en bas
bricolo93
Super Modérateur
avatar

Nombre de messages : 1655
Age : 43
Localisation : longueville 77
Date d'inscription : 06/03/2007

MessageSujet: Re: soucis allumage (modele rupteur)[resolu]   Jeu 17 Mai 2007 - 21:09

un arrache moyeu petit model c'est bonnard



biensur pour la photo j'ai pas retiré le boulon mais y faut lol! lol! lol!
Revenir en haut Aller en bas
Sylv@in
Fondateur
avatar

Nombre de messages : 4031
Age : 42
Localisation : Calvados
Date d'inscription : 10/12/2006

MessageSujet: Re: soucis allumage (modele rupteur)[resolu]   Ven 18 Mai 2007 - 1:10

Salut!

Décidemment j'adore tes "trucs" bricolo93. Tu as le chic pour détourner l'utilisation des objets version mimix, excellent, c'est bien vu Wink

Sinon courage kpastil, tu touches bientôt au but et tu pourras prochainement poster les vidéos de tes wheelings en dt lol!

++
Revenir en haut Aller en bas
http://dtmx-passion.forumactif.com
kpastil

avatar

Nombre de messages : 181
Age : 45
Localisation : oullins (rhone 69)
Date d'inscription : 22/04/2007

MessageSujet: Re: soucis allumage (modele rupteur)[resolu]   Ven 18 Mai 2007 - 9:20

[center]
Citation :
les vidéos de tes wheelings en dt

je compte bien wheelinguer !!! dans la semaine
j'ai reuni tous les outils ! me manque plus que les pieces ....
t'aimerais bien voir ma tronche aplatis dans les bois suite a wheelinguage abusif lol! lol!
Revenir en haut Aller en bas
Alexandre



Nombre de messages : 281
Age : 48
Localisation : Oise (60)
Date d'inscription : 27/04/2007

MessageSujet: Re: soucis allumage (modele rupteur)[resolu]   Ven 18 Mai 2007 - 9:51

j'ai acheté un rupteur et un condensateur chez yamaha il y a une semaine

29 euros le rupteur et 12,50 le condo, le gars m'a dit "aucun pb, par contre on ne stocke pas ça, vous l'aurez sous 72h" et je l'ai eu dans les délais. j'en ai meme profité pour lui prendre une B8ES a 3,60
Revenir en haut Aller en bas
kpastil

avatar

Nombre de messages : 181
Age : 45
Localisation : oullins (rhone 69)
Date d'inscription : 22/04/2007

MessageSujet: Re: soucis allumage (modele rupteur)[resolu]   Sam 19 Mai 2007 - 10:27

bonjour a tous .....voila quelque photo affraid affraid

maintenant j'attend lundi , cause , j'ai une vie a cote de la moto , mariage samedi apres midi donc dimanche difficle ... lol! lol!








petit question ....mais attention menager moi avec la reponse lol!
il y a un peu de j'ai dit un peu de huile du cote joint allumage...
Revenir en haut Aller en bas
fan 125 dtmx

avatar

Nombre de messages : 414
Age : 27
Localisation : Nord 59
Date d'inscription : 13/01/2007

MessageSujet: Re: soucis allumage (modele rupteur)[resolu]   Sam 19 Mai 2007 - 12:14

slt,
mon opinion= joint spy de vilo gauche mort,à remplacer.....je crois qu'il n'y a pas besoin d'ouvrir le moteur.A+
Revenir en haut Aller en bas
kpastil

avatar

Nombre de messages : 181
Age : 45
Localisation : oullins (rhone 69)
Date d'inscription : 22/04/2007

MessageSujet: Re: soucis allumage (modele rupteur)[resolu]   Sam 19 Mai 2007 - 22:49

bon bin si c'est que ça ..........
tiens une question encore ....ce fameux condensateur peut il estre palcer ailleurs que sur la paltine d'allumage ???
vers la batterie par exemple ??
Revenir en haut Aller en bas
Yam76
Modérateur
avatar

Nombre de messages : 2703
Age : 51
Localisation : Seine Maritime Dep 76
Date d'inscription : 28/01/2007

MessageSujet: Re: soucis allumage (modele rupteur)[resolu]   Sam 19 Mai 2007 - 23:21

Pour changer le spi, il faut enlever la platine allumage, faut souvent le tournevis à frapper et le bon marteau, après il faut percer le joint avec un tournevis et l'extraire, un petit tournevis à l'embout plié est bien adapté.

Pour le condensateur, le problème c'est qu'il a une petite languette qui te sert pour caler l'allumage, sauf si tu le cales au comparateur... et puis si tu le déportes tu auras une résistance suplémentaire avec les fils de branchement ... le mieux c'est quand mème qu'il soit à sa place, ça ne se change pas tout les ans cte truc Rolling Eyes Rolling Eyes
Revenir en haut Aller en bas
kpastil

avatar

Nombre de messages : 181
Age : 45
Localisation : oullins (rhone 69)
Date d'inscription : 22/04/2007

MessageSujet: Re: soucis allumage (modele rupteur)[resolu]   Mer 23 Mai 2007 - 21:52

bon voila tout changer rupteur condo ....tout bien souder avec amour .. Embarassed
tout remonter ...tout joli .... bounce
un coup de kick deux coupd de kick et brium bruim !!!!!
300 metre plus loin ......rien plus rien affraid
verdict du metrix : bobine hs Sad
donc je cherche une bobine Neutral (pas trop cher)
Revenir en haut Aller en bas
Yam76
Modérateur
avatar

Nombre de messages : 2703
Age : 51
Localisation : Seine Maritime Dep 76
Date d'inscription : 28/01/2007

MessageSujet: Re: soucis allumage (modele rupteur)[resolu]   Mer 23 Mai 2007 - 22:35

Slt Kapastil, quelle bobine ?, parce que le primaire de la bobine HT, tu dois avoir 2 à 3 Mohm, il y a un condensensateur en série, à l'intérieur de la bobine, c'est normal que tu n'ais pas une resistance faible, la bobine d'allumage stator, c'est celle qui est vers l'avant, t'es bien connecté ?
Revenir en haut Aller en bas
kpastil

avatar

Nombre de messages : 181
Age : 45
Localisation : oullins (rhone 69)
Date d'inscription : 22/04/2007

MessageSujet: Re: soucis allumage (modele rupteur)[resolu]   Mer 23 Mai 2007 - 22:41

je parle de cette bobine la :



le courant ne pass plus Sad
Revenir en haut Aller en bas
bricolo93
Super Modérateur
avatar

Nombre de messages : 1655
Age : 43
Localisation : longueville 77
Date d'inscription : 06/03/2007

MessageSujet: Re: soucis allumage (modele rupteur)[resolu]   Mer 23 Mai 2007 - 23:26

salut
on en trouve sur ebay assez souvent en plus les prix sur c'est objet ne flambe pas trop
Revenir en haut Aller en bas
Yam76
Modérateur
avatar

Nombre de messages : 2703
Age : 51
Localisation : Seine Maritime Dep 76
Date d'inscription : 28/01/2007

MessageSujet: Re: soucis allumage (modele rupteur)[resolu]   Mer 23 Mai 2007 - 23:43

slt Kapastil, t'as quoi comme mesures primaire secondaire ?
Revenir en haut Aller en bas
kpastil

avatar

Nombre de messages : 181
Age : 45
Localisation : oullins (rhone 69)
Date d'inscription : 22/04/2007

MessageSujet: Re: soucis allumage (modele rupteur)[resolu]   Jeu 24 Mai 2007 - 9:52

voila chose faite une bobine acheter sur ebay, je l'attend avec impatience ....... bounce
les mesures entre qui et quoi ?
parce que pour la bobine il y a rien qui passe , resistance nul entre le fil de l'antiparasite et le fil noir qui sort de la bobine...


un jour peut etre , je roulerais au moins 5 km en dtmx lol!
Revenir en haut Aller en bas
Yam76
Modérateur
avatar

Nombre de messages : 2703
Age : 51
Localisation : Seine Maritime Dep 76
Date d'inscription : 28/01/2007

MessageSujet: Re: soucis allumage (modele rupteur)[resolu]   Jeu 24 Mai 2007 - 18:44

Faut que tu mesures entre le fil ht et la carcasse de la bobine, et entre le fil noir blanc et la carcasse Shocked
Revenir en haut Aller en bas
Yam76
Modérateur
avatar

Nombre de messages : 2703
Age : 51
Localisation : Seine Maritime Dep 76
Date d'inscription : 28/01/2007

MessageSujet: Re: soucis allumage (modele rupteur)[resolu]   Sam 26 Mai 2007 - 0:00

Voici les mesures que j'avais fait à l'ohmètre sur deux bobines, si ça peut te servir:

masse / sortie ht: 6,3 kohm - 5,9 kohm
Masse / entrée: 2,8 Mohm - 3,4 Mohm (il y a une capa en série !)
entrée / sortie ht: 2,8 Mohm - 3,98 Mohm

(la masse est la carcasse de la bobine)
Revenir en haut Aller en bas
kpastil

avatar

Nombre de messages : 181
Age : 45
Localisation : oullins (rhone 69)
Date d'inscription : 22/04/2007

MessageSujet: Re: soucis allumage (modele rupteur)[resolu]   Sam 26 Mai 2007 - 8:05

je verifie des que possible merci pour les valeurs
Revenir en haut Aller en bas
kpastil

avatar

Nombre de messages : 181
Age : 45
Localisation : oullins (rhone 69)
Date d'inscription : 22/04/2007

MessageSujet: Re: soucis allumage (modele rupteur)[resolu]   Ven 1 Juin 2007 - 15:15

voila la bobine reçu est installer mais rien ,ça demarre pas ...
etincelle plutot faible et pas tout le le temps ....

beaucoup de temps et d'argent ...verdict la dtmx sera demonter et vendu sur ebay en pieces detacher..........

voila le probleme en photo .....l'espece de clavette c'est barrer .......








Revenir en haut Aller en bas
Yam76
Modérateur
avatar

Nombre de messages : 2703
Age : 51
Localisation : Seine Maritime Dep 76
Date d'inscription : 28/01/2007

MessageSujet: Re: soucis allumage (modele rupteur)[resolu]   Ven 1 Juin 2007 - 19:11

Salut Kpastil, c'est moche la clavette qui dégage.... faut pas te décourager, à première vue, il n'y a que le volant d'HS, ce serait dommage d'arrèter après les efforts que tu as fourni. Mets la de coté et passes une annonce sur le forum, il y a bien quelqu'un pour te dépanner d'un volant magnétique. Tu la laisses de coté et tu verras à froid....
Revenir en haut Aller en bas
kpastil

avatar

Nombre de messages : 181
Age : 45
Localisation : oullins (rhone 69)
Date d'inscription : 22/04/2007

MessageSujet: Re: soucis allumage (modele rupteur)[resolu]   Ven 1 Juin 2007 - 19:22

merci yam 76 , je vais suivre ton conseil ...j'ai pas le coeur a la demonter
j'ai passer une annonce ..on verra bien
c'est vrai que j'ai passer du temps dessus , resolu les problemes les un derriere les autres grace a l'aide de tous ....
Revenir en haut Aller en bas
Sylv@in
Fondateur
avatar

Nombre de messages : 4031
Age : 42
Localisation : Calvados
Date d'inscription : 10/12/2006

MessageSujet: Re: soucis allumage (modele rupteur)[resolu]   Ven 1 Juin 2007 - 19:36

Salut,

J'appuie les propos de Yam76, ne laisse pas tomber kpastil, l'effort finit toujours par payer, surtout que tu es près du but. Je pense que tu n'auras aucun mal à trouver ton volant et tout va s'arranger..... Ce serait dommage de la mettre en pièces ta mimix, après tout ce temps passé à la réparer..... Bon courage pour la suite Wink
Revenir en haut Aller en bas
http://dtmx-passion.forumactif.com
Alexandre



Nombre de messages : 281
Age : 48
Localisation : Oise (60)
Date d'inscription : 27/04/2007

MessageSujet: Re: soucis allumage (modele rupteur)[resolu]   Ven 1 Juin 2007 - 21:09

le rupteur est a changer aussi, il n'a plus de pied, mais sinon ça a l'air clean

ça a du faire un méchant a-coup pour ouvrir le logement d'arbre comme ça, ou alors un pb au remontage, la clavete demie-lune qui glisse, et quand tu serres l'écrou, ça applique un effort monstrueux

un volant ça ce trouve, courrage
Revenir en haut Aller en bas
kpastil

avatar

Nombre de messages : 181
Age : 45
Localisation : oullins (rhone 69)
Date d'inscription : 22/04/2007

MessageSujet: Re: soucis allumage (modele rupteur)[resolu]   Jeu 14 Juin 2007 - 21:29

alors j'ai trouver un volant ou plutot bricolo93 m'a envoyer un volant ....
j'ai changer les vis platine ....tenter en vain des reglages mais rien ...rien de rien pas la moindre etincelle alors si quelqu'un a une idee c'est le moment ..........


No No No
Revenir en haut Aller en bas
stellamaru



Nombre de messages : 137
Date d'inscription : 25/05/2007

MessageSujet: Re: soucis allumage (modele rupteur)[resolu]   Jeu 14 Juin 2007 - 22:36

kpastil a écrit:
alors j'ai trouver un volant ou plutot bricolo93 m'a envoyer un volant ....
j'ai changer les vis platine ....tenter en vain des reglages mais rien ...rien de rien pas la moindre etincelle alors si quelqu'un a une idee c'est le moment ..........


No No No

Un p'tit tour à la pêche pour reprendre ses esprits ?
lol
Un peu de patience. Tu es entouré de gens prêts à t'aider.
As-tu un multimètre pour contrôler ton allumage ?Smile
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: soucis allumage (modele rupteur)[resolu]   

Revenir en haut Aller en bas
 
soucis allumage (modele rupteur)[resolu]
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» soucis allumage (modele rupteur)[resolu]
» Demande infos transformation allumage à rupteur vers éléctro
» transistorisation de l'allumage a rupteur
» Problème allumage électronique - (RESOLU)
» Refaire bobine allumage (modèle rupteur) maison

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DTMX Passion :: Rubrique technique des 125 :: L'atelier électricité-
Sauter vers: