DTMX Passion

Forum dédié à la DTMX du 50cc au 400cc
 
AccueilCalendrierFAQRechercherGoogleS'enregistrerMembresGroupesCarte des membresConnexion

Partagez | 
 

 éclairage faible?

Aller en bas 
AuteurMessage
cyrille50

avatar

Nombre de messages : 137
Age : 41
Localisation : manche
Date d'inscription : 01/09/2008

MessageSujet: éclairage faible?   Mer 4 Mar 2009 - 20:16

Bonjour
J'ai encore des soucis avec l'électricité de madame, je n'ais pas de code mais en phare ca marche mais faiblement, je croyais que la batterie n'entrais pas en jeu pour ce qui est du phare et pourtant on dirait que plus la batterie est faible moin y'a de lumière? confused
j'ai toujours un fil en trop qui sort du faisceau au niveau du feu stop arrière et du régulateur de tension, c'est soit le noir soit le marron que je ne dois pas bien brancher scratch malgrés le schéma couleur!
si quelqu un à un modèle électrique et peut me dire ou sont branchés les 4 fils qui arrive du faisceau à cette endroit(noir,marron et 2 jaunes)

Et pareil les cligontants ne clignotent pas lol! ils reste fixent scratch (ampoule identique sur les 4 !6 volts 21 watt,2 centrale essayées)
Le témoin de feu stop arrière marche, puis d'un coup il veut plus rien savoir, et le feu arrière qui ne veut rien savoir lui (ampoule nikel pourtant et feu neuf)
voila merci d'avance +++
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
phil06

avatar

Nombre de messages : 1202
Date d'inscription : 01/06/2008

MessageSujet: Re: éclairage faible?   Mer 4 Mar 2009 - 21:42

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
éclairage faible?
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DTMX Passion :: Rubrique technique :: L'atelier électricité (Toutes cylindrées)-
Sauter vers: