DTMX Passion

Forum dédié à la DTMX du 50cc au 400cc
 
AccueilCalendrierFAQGoogleS'enregistrerCarte des membresConnexion

Partagez | 
 

 Besoin d'infos

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Sylvain44

avatar

Nombre de messages : 237
Age : 38
Localisation : INGRANDES SUR LOIRE (49)
Date d'inscription : 23/11/2008

MessageSujet: Besoin d'infos   Mer 4 Fév 2009 - 23:33

Je n'ai pas de clignos ni de d'avertisseur.
Mes voyants de compteur s'allume, veilleuse, code/phare fonctionne.
Revenir en haut Aller en bas
phil06
Modérateur
avatar

Nombre de messages : 1256
Date d'inscription : 01/06/2008

MessageSujet: Re: Besoin d'infos   Jeu 5 Fév 2009 - 0:53

ta central clignot est bonne?
Revenir en haut Aller en bas
Sylvain44

avatar

Nombre de messages : 237
Age : 38
Localisation : INGRANDES SUR LOIRE (49)
Date d'inscription : 23/11/2008

MessageSujet: Re: Besoin d'infos   Jeu 5 Fév 2009 - 14:07

je n'entends le tic-tac qund je les mets en route.
Revenir en haut Aller en bas
phil06
Modérateur
avatar

Nombre de messages : 1256
Date d'inscription : 01/06/2008

MessageSujet: Re: Besoin d'infos   Jeu 5 Fév 2009 - 14:17

peut'etre verifié les branchements dans le phare,tu a testé t'on avertisseur?
qand tu met les clignots sur le compteur le voyant s'allume?
Revenir en haut Aller en bas
Sylvain44

avatar

Nombre de messages : 237
Age : 38
Localisation : INGRANDES SUR LOIRE (49)
Date d'inscription : 23/11/2008

MessageSujet: Re: Besoin d'infos   Jeu 5 Fév 2009 - 23:25

l'avertisseur ne focntionne pas et le voyant de cligno non plus.
Revenir en haut Aller en bas
lougreg

avatar

Nombre de messages : 770
Age : 43
Localisation : Valliguieres ,gard 30
Date d'inscription : 22/02/2008

MessageSujet: Re: Besoin d'infos   Ven 6 Fév 2009 - 15:25

Pour les clignos regardes si tes ampoules ont la même valeur à savoir 6V/17W le plus souvent et quelques fois si une est grillée ça ne marche pas,et pour le klaxon regardes si le jus arrive quand tu appuie sur le contact.Ou le jus y est et c'est le klaxon qui est naze ou alors un fils est coupé quelquepart!!!!!!!!!
@ plus
Revenir en haut Aller en bas
ehoh

avatar

Nombre de messages : 237
Age : 55
Localisation : lens - PdC
Date d'inscription : 12/06/2008

MessageSujet: Re: Besoin d'infos   Ven 6 Fév 2009 - 15:38

Il arrive que l'intérieur du klaxon soit grippé ou rouillé. Ou aussi que la vis centrale soit trop serrée, ce qui empèche la vibration de la membranne. A vérifier aussi le bon contact au niveau du commodo.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Besoin d'infos   

Revenir en haut Aller en bas
 
Besoin d'infos
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» carte grise suisse besoin d infos
» [Espace II 2.2i an 92] Besoin d'infos sur taille de pneus
» Projet de salle à Toulouse, besoin d'infos pratiques !
» Besoin d'infos pour soudure Inox/Fonte
» Installer des feux anti-brouillards : besoin d'infos RTA

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DTMX Passion :: Rubrique technique :: L'atelier électricité-
Sauter vers: