DTMX Passion

Forum dédié à la DTMX du 50cc au 400cc
 
AccueilCalendrierFAQGoogleS'enregistrerCarte des membresConnexion

Partagez | 
 

 pas d'étincelle

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
fifi86

avatar

Nombre de messages : 125
Date d'inscription : 26/04/2008

MessageSujet: pas d'étincelle   Mar 23 Sep 2008 - 22:57

bonsoir tous le monde!
Voila après quelque semaine sans utilisation je décide de faire un tour de ma mimix bon 3-4 kilomètre et en pleine cote un grand beeeeuuuuuuuu et plus rien et en même temps un joints ou passe les fils qui se trouve sur la boite qui rejoints la bobine avait sauter.Après avoir fait plusieurs kilomètre a pied je constate en arrivant chez moi quil n'y avait plus d'étincelle.J'ai regarder tous mes fils mes rien d'anormale mes j'ai constater que a la sortie du cdi la gaine de l'antie parasite était couper mes quelle tenais encore avec le truc qui passe a l'intérieur.J'aimerai savoir comment tester pour voir si sa viens de la sachant que je n'ai pas de voltemetre.
Merci
Revenir en haut Aller en bas
bricolo93
Super Modérateur
avatar

Nombre de messages : 1655
Age : 43
Localisation : longueville 77
Date d'inscription : 06/03/2007

MessageSujet: Re: pas d'étincelle   Mer 24 Sep 2008 - 9:49

fifi86 a écrit:
bonsoir tous le monde!
.J'ai regarder tous mes fils mes rien d'anormale mes j'ai constater que a la sortie du cdi la gaine de l'antie parasite était couper mes quelle tenais encore avec le truc qui passe a l'intérieur.J'aimerai savoir comment tester pour voir si sa viens de la sachant que je n'ai pas de voltemetre.
Merci

salut

desolé mais a pas compris Embarassed Embarassed

essaie d'etre plus clair parce que la ca ne veux rien dire

@++
Revenir en haut Aller en bas
fifi86

avatar

Nombre de messages : 125
Date d'inscription : 26/04/2008

MessageSujet: Re: pas d'étincelle   Mer 24 Sep 2008 - 10:10

oui dsl j'ai confondue sa doua être la bobine c'est la ou va la gaine de l'antie parasite
Revenir en haut Aller en bas
bricolo93
Super Modérateur
avatar

Nombre de messages : 1655
Age : 43
Localisation : longueville 77
Date d'inscription : 06/03/2007

MessageSujet: Re: pas d'étincelle   Mer 24 Sep 2008 - 15:00

ok,donc en gros c'est le fil de l'anti paresite qui est coupé
si c'est ca faut changer la bobine car le fil est serti a l'interieur
à++
Revenir en haut Aller en bas
fifi86

avatar

Nombre de messages : 125
Date d'inscription : 26/04/2008

MessageSujet: Re: pas d'étincelle   Jeu 25 Sep 2008 - 20:09

ok mes c bizard que le joints caoutchout qui decend a lallumage est sauter en meme temps.
Avait vous des adresses ou je peut en acheter?
Revenir en haut Aller en bas
fifi86

avatar

Nombre de messages : 125
Date d'inscription : 26/04/2008

MessageSujet: Re: pas d'étincelle   Jeu 25 Sep 2008 - 20:23

et comment je peux tester pour savoir si sa vient de la?
Revenir en haut Aller en bas
fifi86

avatar

Nombre de messages : 125
Date d'inscription : 26/04/2008

MessageSujet: Re: pas d'étincelle   Sam 27 Sep 2008 - 14:30

bon j'ai du news c'est bien ma bobine qui en a un cou enfin je pense le fil de l'antie parasite ne tenais plus que d'un boue de fil, mon père va essayer de le ressouder ou d'y mettre un domino mes sa va être tendu car sa dépasse que 1 millimètre enfin bon on verra bien.
Revenir en haut Aller en bas
fifi86

avatar

Nombre de messages : 125
Date d'inscription : 26/04/2008

MessageSujet: Re: pas d'étincelle   Mar 30 Sep 2008 - 19:45

malgré la réparation toujours rien, je l'ai donc emmener chez le mécano la faire tester ,résultat "morte" .Il ma dit que je pouvais mettre une bobine de 102 pour la remplacer, sa me parait bysard enfin bon je vais essayer dès se soir.
Revenir en haut Aller en bas
bricolo93
Super Modérateur
avatar

Nombre de messages : 1655
Age : 43
Localisation : longueville 77
Date d'inscription : 06/03/2007

MessageSujet: Re: pas d'étincelle   Mar 30 Sep 2008 - 20:07

pourquoi pas j'ai bien une bobine de mobylette chaudron(ou la bleue)sur un 125 ts et ca roule
@++
Revenir en haut Aller en bas
fifi86

avatar

Nombre de messages : 125
Date d'inscription : 26/04/2008

MessageSujet: Re: pas d'étincelle   Mar 30 Sep 2008 - 21:01

bon alors la je vais la faire flamber^^.J'ai essayer deux bobine diferente et toujours pas d'étincelle , le fil de la masse je lai mis sur le pas de vis de la bobine mes celle si ne touchait pas la moto,faut t'il quelle soir relier sur la moto??
Revenir en haut Aller en bas
fifi86

avatar

Nombre de messages : 125
Date d'inscription : 26/04/2008

MessageSujet: Re: pas d'étincelle   Mer 1 Oct 2008 - 13:41

bon la je c'est plus quoi faire, je croi que j'ai plus qu'à démonter l'allumage je ne l'ai pas fait pour le moment car je n'ai pas d'arrache volant , quelq'un peu m'expliquer comment on fait pour le tester avec un multimètre sur quoi le mettre et a quel cosse, j'ai juste vérifié les liaison et les 3 fils qui sorte de l'allumage y sont, est ce normal?
Merci
Revenir en haut Aller en bas
yacouba

avatar

Nombre de messages : 162
Age : 30
Localisation : Chartres
Date d'inscription : 15/09/2008

MessageSujet: Re: pas d'étincelle   Mer 1 Oct 2008 - 14:54

Salut,
j'ai le même probléme que toi sur ma mimix, est ce que tu a du courant sur les 3 fils ( marron, rouge/blanc, noir) quand tu donne un coup de kick, tu peux les tester avec un tournevis testeur. les 3 fils vont au boitier CDI. Si tu n'a pas de courant, c'est que une de tes bobines est morte ou le fil coupé. Deux de ces fils viennent de la bobine d'allumage. Il y a un petit "domino" avec des fils (vert/blanc, vert et un autre mais je ne sais plus quoi) regarde avec un tournevis si tu a du courant aussi, les fils viennent de la bobine de l'éclairage.

Pour info, la bobine d'allumage coute 70€ chez yamaha (info que j'ai eu hier^^)

voilà voilà si tu n'a pas fais ça encor fait le et aprés il faut voir la suite.

ps: si je me suis trompé dite le
Revenir en haut Aller en bas
http://librartbitre.fr
bricolo93
Super Modérateur
avatar

Nombre de messages : 1655
Age : 43
Localisation : longueville 77
Date d'inscription : 06/03/2007

MessageSujet: Re: pas d'étincelle   Jeu 2 Oct 2008 - 0:00

tu ne fera rien du tout avec un tournevis testeur
c'est un multimetre qui faut comme ca

voir a aiguille comme ca


@++
Revenir en haut Aller en bas
fifi86

avatar

Nombre de messages : 125
Date d'inscription : 26/04/2008

MessageSujet: Re: pas d'étincelle   Jeu 2 Oct 2008 - 20:41

oui j'ai un multimètre digitale mes je c'est pas sur quel fonction le mettre et sur quel fils.Mes par contre comme je le disait j'ai un truc qui bip a chaque fois que le courant passe, donc si mes fils était coupé il n'y aurai pas de connectivité entre les 3 qui descende a l'allumage .
Merci de vos reponce
Revenir en haut Aller en bas
bricolo93
Super Modérateur
avatar

Nombre de messages : 1655
Age : 43
Localisation : longueville 77
Date d'inscription : 06/03/2007

MessageSujet: Re: pas d'étincelle   Jeu 2 Oct 2008 - 21:12

ha ok avait pas compris lol! lol!

rien de plus simple
tu place ton multi sur la position ohm

pour les valeurs




bobine capteur: 10 ohm à +/-5% entre fils rouge/blanc et noir

Bobine allumage: 300 ohm entre entre fils marron et noir

Bobine charge batt.: 0,3 ohm entre fils vert/blanc et masse

Bobine éclairage: 0,18 ohm entre fils jaune et masse

@++
Revenir en haut Aller en bas
fifi86

avatar

Nombre de messages : 125
Date d'inscription : 26/04/2008

MessageSujet: Re: pas d'étincelle   Jeu 2 Oct 2008 - 21:31

oki merci de ta par, non mes moi c'est juste l'allumage qui m'intéresserai car les phares je men sert jamais vu que j'en fait que dans les chemins puis batterie pareil, mes moi je croi pas que j'ai la fonction ohm déçu ba ptete mes ya vla les chiffre 10 200 des truc comme sa.
Revenir en haut Aller en bas
fifi86

avatar

Nombre de messages : 125
Date d'inscription : 26/04/2008

MessageSujet: Re: pas d'étincelle   Sam 4 Oct 2008 - 0:13

bon le boulet de retour^^Bon j'arrive pas trop bien a voir le chiffre car sa bouge tous le temps, et ya t'il un moyen de démonter l'allumage sans extracteur.
Revenir en haut Aller en bas
yvesjura
Modérateur
avatar

Nombre de messages : 997
Date d'inscription : 02/06/2007

MessageSujet: Re: pas d'étincelle   Sam 4 Oct 2008 - 10:29

fifi86 a écrit:
bon le boulet de retour^^Bon j'arrive pas trop bien a voir le chiffre car sa bouge tous le temps, et ya t'il un moyen de démonter l'allumage sans extracteur.

Ouiais deux trois coups de masse au bon endroit et ton allumage devrait etre demonté affraid affraid lol! lol!

sans un extracteur c'est mission galere, ça coute environ 10 euros (manuracing) ou http://cgi.ebay.fr/ARRACHE-VOLANT-BWS-DTMX-DTR-DAX-KX-YZ-VOIR-LISTE_W0QQitemZ270282302951QQcmdZViewItem?hash=item270282302951&_trkparms=72%3A1367%7C39%3A1%7C66%3A2%7C65%3A12%7C240%3A1318&_trksid=p3286.c0.m14
C'est l'outil indispensable à tous mimixeurs, ça devrait faire partie du lot de bord.

Pour ton allumage je ne peux pas trop d'aider, l'electronique scratch scratch ça me dépasse, j'ai que du rupteur à la maison. Mais suis les conseils de bricolo regarde si tes valeurs sont corrects au mulitimetre. si tu n'a pas le bon outil, raproche toi d'un electricien auto ou en batiments ils devraient pouvoir t'aider.

A +
Revenir en haut Aller en bas
Yam76
Modérateur
avatar

Nombre de messages : 2703
Age : 51
Localisation : Seine Maritime Dep 76
Date d'inscription : 28/01/2007

MessageSujet: Re: pas d'étincelle   Sam 4 Oct 2008 - 15:04

L'arrache volant est indispensable, ou alors un arrache roulement, faut trouver celui qui va bien !, pour l'allumage électronique, il faut contrôler les connectiques et les valeurs des enroulements, notamment celui du capteur d'avance. tu as les valeurs que tu dois trouver ci après:

données allumage
Revenir en haut Aller en bas
fifi86

avatar

Nombre de messages : 125
Date d'inscription : 26/04/2008

MessageSujet: Re: pas d'étincelle   Sam 4 Oct 2008 - 22:10

ok , euhh mon allumage est a rupteur et non électronique, et j'ai plusieurs extracteur a 3 griffe extérieur et intérieur mes je c pas pas ou le prendre.
Revenir en haut Aller en bas
fifi86

avatar

Nombre de messages : 125
Date d'inscription : 26/04/2008

MessageSujet: Re: pas d'étincelle   Jeu 9 Oct 2008 - 20:13

bon j'ai vraiment pas de chance ,enfaite je me suis rendu conte que mon multimètre acheté il y a une semaine ne marchait pas:affraid: ,et puis pour clôturez le tous je suis en train de rénover une 102 et elle aussi a plus d'allumage, donc j'espère que mes 2 bobines différente que j'ai essayer sur la moto et la mob sont toutes les deux grillé et non que sa vienne de l'allumage. affraid
Revenir en haut Aller en bas
fifi86

avatar

Nombre de messages : 125
Date d'inscription : 26/04/2008

MessageSujet: Re: pas d'étincelle   Sam 11 Oct 2008 - 11:26

bon,cette fois c'est fixer en regardant de près mon allumage je me suis rendu conte que mon rupteur ne bougeait plus, je démonte mon volant magnétique et je retrouve un fils d'une des 2 bobine celle d'allumage je pense, couper;des morceau de clavette.Pour le rupteur qui bouge pas un copain ma dit que sa pouvait venir de la petit lame en plastique qui touche a l'axe du volant magnétique qui serait user qui ferai que le rupteur ne monterai pas.Sa pourrai être sa??
PS:Meme que la clavette été casser le volant magnétique ne tournait pas sur le vilo.
Merci
Revenir en haut Aller en bas
yvesjura
Modérateur
avatar

Nombre de messages : 997
Date d'inscription : 02/06/2007

MessageSujet: Re: pas d'étincelle   Sam 11 Oct 2008 - 12:25

fifi86 a écrit:
bon,cette fois c'est fixer en regardant de près mon allumage je me suis rendu conte que mon rupteur ne bougeait plus, je démonte mon volant magnétique et je retrouve un fils d'une des 2 bobine celle d'allumage je pense, couper;des morceau de clavette.Pour le rupteur qui bouge pas un copain ma dit que sa pouvait venir de la petit lame en plastique qui touche a l'axe du volant magnétique qui serait user qui ferai que le rupteur ne monterai pas.Sa pourrai être sa??
PS:Meme que la clavette été casser le volant magnétique ne tournait pas sur le vilo.
Merci

cheers cheers cheers voila t'a trouvé la panne, retrouve une clavette, repare les fils coupés, et essais de nouveau, ça devrait fonctionner
Revenir en haut Aller en bas
fifi86

avatar

Nombre de messages : 125
Date d'inscription : 26/04/2008

MessageSujet: Re: pas d'étincelle   Sam 11 Oct 2008 - 12:29

bon pour ce qui est de la clavette j'en n'ai fait une autre maintenant je me mes a la soudure des fils coupé et puis je vous tien au courant vers midi, par contre les réglages me font peur.
Revenir en haut Aller en bas
fifi86

avatar

Nombre de messages : 125
Date d'inscription : 26/04/2008

MessageSujet: Re: pas d'étincelle   Sam 11 Oct 2008 - 19:59

cheers C'est bon il y a une étincelle!!Mes bon mimix veut toujours pas démarrer , même a la poussette rein a faire...
Revenir en haut Aller en bas
yvesjura
Modérateur
avatar

Nombre de messages : 997
Date d'inscription : 02/06/2007

MessageSujet: Re: pas d'étincelle   Sam 11 Oct 2008 - 20:10

fifi86 a écrit:
cheers C'est bon il y a une étincelle!!Mes bon mimix veut toujours pas démarrer , même a la poussette rein a faire...

il faut que tu verifie la qualité de l'arc tu ote ta bougie et tu met un pointe a la place, tu kick et tu approche cette pointe de te culasse, il doit se produire un arc electrique.

si ça c'est bon, voit si après avoir kicker ta bougie est mouillé ou non ?
si c'est sec, c'est que ton essence n'arrive pas

A+
Revenir en haut Aller en bas
fifi86

avatar

Nombre de messages : 125
Date d'inscription : 26/04/2008

MessageSujet: Re: pas d'étincelle   Sam 11 Oct 2008 - 20:12

ok et l'arc il doit etre ong de combien un peu près ?? Sa viendrai pas de l'avance de l'allumage?
Revenir en haut Aller en bas
fifi86

avatar

Nombre de messages : 125
Date d'inscription : 26/04/2008

MessageSujet: Re: pas d'étincelle   Dim 12 Oct 2008 - 14:16

l'essence vient bien ,l'arc est assez long bleu,mes elle pete toujours pas No
Revenir en haut Aller en bas
yvesjura
Modérateur
avatar

Nombre de messages : 997
Date d'inscription : 02/06/2007

MessageSujet: Re: pas d'étincelle   Dim 12 Oct 2008 - 17:58

fifi86 a écrit:
l'essence vient bien ,l'arc est assez long bleu,mes elle pete toujours pas No

ok c'est impec, as tu reglé ton rupteur avec une cale d'épaisseur entre 0.30 et 0.40 et verifié l'avance ? si rupteur bien reglé change ta bougie et mimix devrait causer.

A+
Revenir en haut Aller en bas
fifi86

avatar

Nombre de messages : 125
Date d'inscription : 26/04/2008

MessageSujet: Re: pas d'étincelle   Dim 12 Oct 2008 - 21:04

bon c'est bon elle a démarré mes avec le starter mes aussitôt elle s'emballe en faisant des gros ratée et si je lâche le starter elle sarrette .
P.S : j'ai nettoyé mon carbu mes rien a changer
que faire??SVP j'ai trop envie d'en refaire^^
Revenir en haut Aller en bas
fifi86

avatar

Nombre de messages : 125
Date d'inscription : 26/04/2008

MessageSujet: Re: pas d'étincelle   Lun 13 Oct 2008 - 20:57

bon ba un malheur n'arrive jamais seul^^,c'est mon joint spy coté allumage qui est cassé ,avez vous des adresse pour en commander un et a quel prix?Et on peut le monter par l'allumage car j'ai réussit a l'enlever par l'extérieur.
Revenir en haut Aller en bas
yvesjura
Modérateur
avatar

Nombre de messages : 997
Date d'inscription : 02/06/2007

MessageSujet: Re: pas d'étincelle   Lun 13 Oct 2008 - 21:02

fifi86 a écrit:
bon ba un malheur n'arrive jamais seul^^,c'est mon joint spy coté allumage qui est cassé ,avez vous des adresse pour en commander un et a quel prix?Et on peut le monter par l'allumage car j'ai réussit a l'enlever par l'extérieur.

chez yam ou manuracing il y a cela, regarde sur le forum il y a la réference du spy dans la rubrique document relatifs....

ça vaut pas enormement cher c'est 8 ou 4 euros je sais plus si c'est le gauche ou le droit le + cher ?

pour le changer hyper simple, tu demonte l'allumage et tu as accès au joint, tu le sort avec un tournevis en faisant gaffe de ne pas marqué le vilo. tu bourre de graisse le nouveau et tu le met en place.
Revenir en haut Aller en bas
fifi86

avatar

Nombre de messages : 125
Date d'inscription : 26/04/2008

MessageSujet: Re: pas d'étincelle   Lun 13 Oct 2008 - 21:06

oki merci a toi je pense que je vais le commander chez manuracing je vous tien au courant dès que je l'ai.Et aussi vu que je n'est pas de jeu de cal il y a un objet qui fait environ 0.4 pour que se soit encore plus précis du style une feuille de papier??
Revenir en haut Aller en bas
yvesjura
Modérateur
avatar

Nombre de messages : 997
Date d'inscription : 02/06/2007

MessageSujet: Re: pas d'étincelle   Lun 13 Oct 2008 - 22:40

fifi86 a écrit:
oki merci a toi je pense que je vais le commander chez manuracing je vous tien au courant dès que je l'ai.Et aussi vu que je n'est pas de jeu de cal il y a un objet qui fait environ 0.4 pour que se soit encore plus précis du style une feuille de papier??

ok chez manu, il doivent ne vendre que les deux je crois ? pas de détail gauche/droit. chez yam tu peux l'avoir a l'unité.

pour le jeu de cale, ça coute presque rien dans un magasin de brico et/ou d'accé auto, et t'es au moins sur que c'est juste.

0.40, ça fait déja du papier epais lol!
Revenir en haut Aller en bas
fifi86

avatar

Nombre de messages : 125
Date d'inscription : 26/04/2008

MessageSujet: Re: pas d'étincelle   Lun 13 Oct 2008 - 23:08

lol merci je commanderai les 2 pas grave car vu que j'ai un pignon a commander aussi et un le truc qui retient le starter.
Revenir en haut Aller en bas
fifi86

avatar

Nombre de messages : 125
Date d'inscription : 26/04/2008

MessageSujet: Re: pas d'étincelle   Lun 20 Oct 2008 - 20:18

bon c'est bon j'ai fait ma commande samedi matin , pignon de 14 ,joint spi (il en avait a l'unité il me la fait a 7 euro 50)je m'en tire pour 21 euro avec le frai de port.Je reçois sa mercredi matin je vous tiens au courant des que le tous est remonté.
Revenir en haut Aller en bas
yvesjura
Modérateur
avatar

Nombre de messages : 997
Date d'inscription : 02/06/2007

MessageSujet: Re: pas d'étincelle   Lun 20 Oct 2008 - 22:28

fifi86 a écrit:
bon c'est bon j'ai fait ma commande samedi matin , pignon de 14 ,joint spi (il en avait a l'unité il me la fait a 7 euro 50)je m'en tire pour 21 euro avec le frai de port.Je reçois sa mercredi matin je vous tiens au courant des que le tous est remonté.

c'est quoi que tu appel le truc qui tient le starter ??

le petit bout de caoutchouc ?? mon starter a parfois du mal a tenir, du coup si ça peut se changer ça m'interresse, c'est vendu chez manu ?? et a quel prix ?
Revenir en haut Aller en bas
fifi86

avatar

Nombre de messages : 125
Date d'inscription : 26/04/2008

MessageSujet: Re: pas d'étincelle   Mar 21 Oct 2008 - 20:05

non yen n'a pas chez manu enfin il me semble pas mes oui je croit que sa se change j'ai vu sa chez pu ou, mes justement il n'y a pas une astuce pour faire tenir le starter??
Revenir en haut Aller en bas
fifi86

avatar

Nombre de messages : 125
Date d'inscription : 26/04/2008

MessageSujet: Re: pas d'étincelle   Mer 22 Oct 2008 - 13:19

bon j'ai reçu ma commande j''ai remonté mon joints spi mes impossible de monter dans les tour elle tien le ralentie impeccable mes des que j'accélère beueeeeeee .
Revenir en haut Aller en bas
fifi86

avatar

Nombre de messages : 125
Date d'inscription : 26/04/2008

MessageSujet: Re: pas d'étincelle   Mer 22 Oct 2008 - 14:03

C bon la moto tourne nikel merci a tous ceux qui mon aidé , et merci a yam76 pour son tuto qui ma bien rendu service,j'ai monté mon pignon de 14 sa arrache vraiment plus que le 16 ,et puis ya peut être le débridage de pot qui ya fait quelque chose.
encore merci
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: pas d'étincelle   

Revenir en haut Aller en bas
 
pas d'étincelle
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DTMX Passion :: Rubrique technique des 125 :: L'atelier électricité-
Sauter vers: