DTMX Passion

Forum dédié à la DTMX du 50cc au 400cc
 
AccueilCalendrierFAQGoogleS'enregistrerCarte des membresConnexion

Partagez | 
 

 probleme clignotants

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
cody51100



Nombre de messages : 4
Age : 64
Localisation : reims
Date d'inscription : 17/08/2008

MessageSujet: probleme clignotants   Sam 20 Sep 2008 - 8:49

bonjour a tous j ai un probleme j ai mis une batterie neuve au montage apres charge tout etait parfait clignotant klaxon phares en roulant au bout d un moment plus de clignotants comme si la batterie etait a plat une fois le moteur arreté contact mis les clignotants refonctionnent
mais dés la remise en route au bout de 5 mn meme probleme les ampoules sont bien des 6 v merci a vous de m eclairer !
Revenir en haut Aller en bas
mercedesphilippe

avatar

Nombre de messages : 371
Age : 49
Localisation : MONT DE MARSAN -40-
Date d'inscription : 16/11/2007

MessageSujet: Re: probleme clignotants   Sam 20 Sep 2008 - 9:11

Bonjour, si c'est seulement les clignos qui ne marchent plus ouvre lacentrale clignotante ( en faisant doncement c'est facile) regarde l'état des soudures et la bobine.
A+
Revenir en haut Aller en bas
 
probleme clignotants
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme clignotants
» [ resolu ] Probleme clignotants LED
» Probleme clignotants
» [ xsara phase 1 ] probleme clignotants (résolu)
» [RESOLU] Probleme clignotants

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DTMX Passion :: Rubrique technique :: L'atelier électricité-
Sauter vers: