DTMX Passion

Forum dédié à la DTMX du 50cc au 400cc
 
AccueilCalendrierFAQGoogleS'enregistrerCarte des membresConnexion

Partagez | 
 

 batterie à plat - pas d'éclairage non plus

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Kulhula

avatar

Nombre de messages : 20
Age : 50
Localisation : 62-Boulonnais
Date d'inscription : 10/04/2008

MessageSujet: batterie à plat - pas d'éclairage non plus   Ven 11 Juil 2008 - 23:57

Bonsoir,
Après avoir profité un peu de ma nouvelle acquisition sur les chemins, je commençais à m'inquiéter de ne pas avoir du tout de lumières! J'ai investi dans une batterie et des ampoules avant et arrière pour me mettre aux normes et depuis je n'ai plus de voyants, plus de clignotants (que j'avais faiblement avant). Cela ne m'a pas empêché de rouler mais aujourd'hui je constate que ma nouvelle batterie est à plat, pas de fils suspects (le circuit a normalement été entièrement refait l'année passée)... j'ai visité aussi beaucoup d'anciens posts de l'atelier électricité sans comprendre par où commencer!
Alors je commence par les questions bêtes: Shocked
- comment se recharge la batterie quand on roule?tete
- n'y-a-t-il qu'un seul fil qui sort du régulateur et pourquoi?Question
- Comment tester un régulateur?
NB: DTMX de 1981 mais sa propriétaire est beaucoup plus vieille et pas très "branchée" (électriquement parlant!)Embarassed
Voilà, cherche patient(s) tuteur(s) pour éclairer mon mystère! drunken
A Bientôt
afro
Revenir en haut Aller en bas
bricolo93
Super Modérateur
avatar

Nombre de messages : 1674
Age : 42
Localisation : longueville 77
Date d'inscription : 06/03/2007

MessageSujet: Re: batterie à plat - pas d'éclairage non plus   Sam 12 Juil 2008 - 8:41

salut

commençons par le commencement
il te faut un testeur pour commencer histoire de voir si la bobine d'eclairage fonctionne correctement

a mon avis tu as ta diode redresseuse de morte (elle se trouve sous le reservoir) d'ou la baterie qui ne recharge plus

et ton regulateur qui est malade d'ou tes ampoules qui claque
ca c'est un diagnostic au vu de ca que tu as marqué comme symptômes

maintenant reponse a tes questions

comment se recharge la batterie
elle se charge quand le moteur tourne
le volant magnetique crée du courant (alternatif)
le courant est redresser via une petite cellule (espece de petit rectangle noir avec deux cosse qui se trouve sous le resevoir) pour avoir du courant continue
qui lui recharge la batterie

effectivement il n'y a qu'un fil en parallèle lui sont role c'est de pomper
le courant en trop de facon a avoir le meme amperage tout le temps
on pourrais comparere ca a une soupapape qui s'ouvre quand il y a trop de pression le principe est le meme mais avec du courant

teste et controle

pour la diode redresseuse

donc pour controler la diode
demontage du reservoir
la diode c'est l'espece de rectangle avec deux cosse une male et une femelle
avec un testeur sur la position omega (pour tester les ohms)
poser les cosse du testeur une sur chaque cosse de la cellule
puis inverser les fils
dans un sens tu trouvera une resistance infini et dans l'autre un passage de courant
si c'est pas le cas poubelle

pour le regulateur

moteur tournant
testeur sur position volt "V"
mettre sur le fil rouge du testeur sur le + batterie et le noir sur le moin
tu doit trouver une tention de 8.7V a 3000trs phare eteint
et 8.35V phare allumé

j'ai essayer de faire simple en evitant le + de terme compliquer qui font peur meme a moi
@+++


ps: oublie tout bete controle du fusible en 1er

_________________
bricolo répare sa moto
et bricolette sa mobylette
Revenir en haut Aller en bas
Kulhula

avatar

Nombre de messages : 20
Age : 50
Localisation : 62-Boulonnais
Date d'inscription : 10/04/2008

MessageSujet: Re: batterie à plat - pas d'éclairage non plus   Sam 12 Juil 2008 - 11:55

Bonjour Bricolo,
Merci pour cette leçon matinale, ça commence à connecter dans ma tête! drunken
Le temps de dégotter un testeur dans le voisinage et je m'y mets.
Question pour le régulateur, faut-il que la batterie soit rechargée pour faire le test? (Je dois filer la batterie à un copain pour la recharger et je ne l'aurais pas avant mardi...) Et faut-il que la diode redresseuse fonctionne obligatoirement? bom
Sinon le fusible est bon (enfin celui qui est toute de suite en sortie de la borne + de la batterie). N'ayant pas d'outils électriques, et voulant savoir ce qui se passe, j'ai mis à la place de ma batterie une pile 4,5 V. Twisted Evil C'est pas puissant mais au moins je sais que mes voyants fonctionnent et même le klaxon! rien pour les clignotants cependant. Je vais les examiner plus en détail.
Pas d'autre indice pour l'instant lol!
A suivre! Arrow
A bientôt !geek
Revenir en haut Aller en bas
bricolo93
Super Modérateur
avatar

Nombre de messages : 1674
Age : 42
Localisation : longueville 77
Date d'inscription : 06/03/2007

MessageSujet: Re: batterie à plat - pas d'éclairage non plus   Sam 12 Juil 2008 - 12:57

a pas besoin d'une batterie charger pour que ca marche le regulateur

_________________
bricolo répare sa moto
et bricolette sa mobylette
Revenir en haut Aller en bas
Kulhula

avatar

Nombre de messages : 20
Age : 50
Localisation : 62-Boulonnais
Date d'inscription : 10/04/2008

MessageSujet: Re: batterie à plat - pas d'éclairage non plus   Sam 12 Juil 2008 - 14:49

Pas encore trouver de testeur mais si c'est bien la diode redresseuse que je viens de découvrir (voir photo) elle a l'air un peu malade! affraid
http://i45.servimg.com/u/f45/12/25/23/78/p1040110.jpg
Je pense essayer le petit test trouvé sur un précédent post avec une pile et une ampoule. (si j'arrive à débrancher le 2ème fil!)
Suspect bon je continue l'inspection de la bête sans son réservoir!
A toute!
pig
Revenir en haut Aller en bas
Yam76
Admin
avatar

Nombre de messages : 2740
Age : 51
Localisation : Seine Maritime Dep 76
Date d'inscription : 28/01/2007

MessageSujet: Re: batterie à plat - pas d'éclairage non plus   Sam 12 Juil 2008 - 15:09

bien vue la diode, à première vue, elle a chauffée, surement une résistance de contact à la cosse cela se voit au vert de gris, montée en température avec l'intensité, elle perd ses caractéristiques avec la température, pouff.

je te donne une solution pour la remplacer à faible coût, @++

solution_PJ600

la malade:
Revenir en haut Aller en bas
bricolo93
Super Modérateur
avatar

Nombre de messages : 1674
Age : 42
Localisation : longueville 77
Date d'inscription : 06/03/2007

MessageSujet: Re: batterie à plat - pas d'éclairage non plus   Sam 12 Juil 2008 - 15:15

bien malade oui bon pour la poubelle surement et comme a dit yam76
pj600 facile a mettre et pas chere
@++

_________________
bricolo répare sa moto
et bricolette sa mobylette
Revenir en haut Aller en bas
Kulhula

avatar

Nombre de messages : 20
Age : 50
Localisation : 62-Boulonnais
Date d'inscription : 10/04/2008

MessageSujet: Re: batterie à plat - pas d'éclairage non plus   Sam 12 Juil 2008 - 17:22

Bon pas de surprise: pas de courant qui passe dans la diode Arrow poubelle! et futurmontage PJ600 ! Merci pour le tuyau Very Happy
Inspection des clignotants: un peu oxidés à l'intérieur arrière Arrow nettoyage!
Remarque et question: pourquoi ce fil bleu extra relié à la vis de mon clignotant gauche et pas sur la droite? scratch (voir photo)
http://i45.servimg.com/u/f45/12/25/23/78/p1040111.jpg

Toujours pas de testeur pour vérifier le régulateur alors je remonte tout pour ma balade de demain. Me faut-il par sécurité enlever mes ampoules avant et arrière en attendant d'avoir le verdict du régulateur? (au cas où elles grilleraient?) NB j'ai déjà roulé avec mes feux "on" (sans qu'ils fonctionnent) et n'ai pas encore grillé mes ampoules! Plutôt bon signe pour le régulateur ou c'est pas systématique? Question

Allez j'y retourne! @+
rendeer
Revenir en haut Aller en bas
yvesjura
Modérateur
avatar

Nombre de messages : 1021
Date d'inscription : 02/06/2007

MessageSujet: Re: batterie à plat - pas d'éclairage non plus   Sam 12 Juil 2008 - 19:56

Kulhula a écrit:
Bon pas de surprise: pas de courant qui passe dans la diode Arrow poubelle! et futurmontage PJ600 ! Merci pour le tuyau Very Happy
Inspection des clignotants: un peu oxidés à l'intérieur arrière Arrow nettoyage!
Remarque et question: pourquoi ce fil bleu extra relié à la vis de mon clignotant gauche et pas sur la droite? scratch (voir photo)
http://i45.servimg.com/u/f45/12/25/23/78/p1040111.jpg

Toujours pas de testeur pour vérifier le régulateur alors je remonte tout pour ma balade de demain. Me faut-il par sécurité enlever mes ampoules avant et arrière en attendant d'avoir le verdict du régulateur? (au cas où elles grilleraient?) NB j'ai déjà roulé avec mes feux "on" (sans qu'ils fonctionnent) et n'ai pas encore grillé mes ampoules! Plutôt bon signe pour le régulateur ou c'est pas systématique? Question

Allez j'y retourne! @+
rendeer

Oui bizare ce fil bleu, surtout qu'il me semble qu'il y a le fil de masse sous la vis crusi ? met le moteur en route, ainsi que les cligno et regarde si tu as une tension sur ce fil.
Pour le regulateur si tu monte la moto a 8000 tours et que le régulateur est HS les ampoules vont degagées de suite, donc si elle ne sont pas encore grillées c'est sans doute que ton regul est Ok. Mais bon par précaution vaut mieux si t'es pas sur oter les ampoules. sauf si tu prevoit de rentrer de nuit de ta balade
Revenir en haut Aller en bas
Kulhula

avatar

Nombre de messages : 20
Age : 50
Localisation : 62-Boulonnais
Date d'inscription : 10/04/2008

MessageSujet: Re: batterie à plat - pas d'éclairage non plus   Lun 14 Juil 2008 - 12:56

derniers indices sur ce foutu circuit électrique:
- les clignotants arrières sont clairement de la récup et les contacts masse ne se font peut-être pas bien (d'où le fil bleu). De plus les ampoules sont différentes: elles sont toutes de 6V mais il y en a de 21, 17 et même 8W, ça déséquilibre pas le circuit ça? scratch
- avec le moteur qui tourne j'ai bien le phare avant qui fonctionne code et plein phare, rien d'autre.
- toujours en attente de recharger ma batterie pour tester le reste...
- pour les petites diodes à placer, j'ai remarqué qu'elles viennent après la réunification des 2 fils blancs (à la l'ancienne cosse) qui est ensuite re-séparé en 2. Peut-on les placer chacune directement sur chacun des fils blancs? D'ailleurs ils viennent d'où ces 2 là? tete
A suivre...
Revenir en haut Aller en bas
Kulhula

avatar

Nombre de messages : 20
Age : 50
Localisation : 62-Boulonnais
Date d'inscription : 10/04/2008

MessageSujet: Re: batterie à plat - pas d'éclairage non plus   Ven 18 Juil 2008 - 16:35

Bonjour tout le monde,

c'est reparti pour les cours d'électricité! Rolling Eyes

"pour le regulateur
moteur tournant
testeur sur position volt "V"
mettre sur le fil rouge du testeur sur le + batterie et le noir sur le moin
tu doit trouver une tention de 8.7V a 3000trs phare eteint
et 8.35V phare allumé"

J'ai enfin trouvé l'appareil pour tester mon régulateur comme avisé par Bricolo93 ci-dessus. Ma batterie n'est toujours pas re-chargée, alors j'ai mis l'ancienne en attendant car j'ai cru comprendre que le test fonctionnerait quand même sans une batterie chargée. Mais j'ai 0 volt, moteur tournant! Faut-il donc d'abord que je monte le système diode redresseuse pour que le test régulateur marche?
J'ai pas encore trouvé un magasin qui vend ces petites diodes par chez moi! cyclops

L'électricité reste un mystère! scratch

@+ Arrow
Revenir en haut Aller en bas
bricolo93
Super Modérateur
avatar

Nombre de messages : 1674
Age : 42
Localisation : longueville 77
Date d'inscription : 06/03/2007

MessageSujet: Re: batterie à plat - pas d'éclairage non plus   Ven 18 Juil 2008 - 19:20

salut

si tu veux tester le circuit de charge sans changer la diode c'est un peu comme "faire cuire dans un four electrique qui na pas de resistance"
le four ne marche pas mais le reste oui

essais de prendre la tention a la douille de lampoule du phare avant
ou mieux directement a la sortie du volant
le fil blanc et le fil jaune (fil rouge du volt-metre)
et le noir sur le moteur
et la tu devrais avoir du jus


@+++

_________________
bricolo répare sa moto
et bricolette sa mobylette
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: batterie à plat - pas d'éclairage non plus   

Revenir en haut Aller en bas
 
batterie à plat - pas d'éclairage non plus
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Batterie à plat
» [Batterie] batterie à plat et autres tracas ...
» batterie à plat sur 1150 GSA
» Batterie à plat
» batterie a plat

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DTMX Passion :: Rubrique technique :: L'atelier électricité-
Sauter vers: