DTMX Passion

Forum dédié à la DTMX du 50cc au 400cc
 
AccueilCalendrierFAQGoogleS'enregistrerCarte des membresConnexion

Partagez | 
 

 Pas d'étincelle

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Grunjybeach



Nombre de messages : 4
Date d'inscription : 30/07/2016

MessageSujet: Pas d'étincelle   Mar 30 Aoû 2016 - 14:18

Bonjour messieurs, fraîchement inscrit sur votre forum, je me permets de vous adresser une première question...
Je possède un DTMX 2A8 de 1979, et je rencontre un problème d'allumage.
Je n'ai aucune étincelle, et ce, quelle que soit la position de la clé de contact et du commutateur Run de la poignée de Gaz.
J'ai un ami qui est sur le coup mais pour l'instant je n'en vois pas le bout, or j'ai un événement prévu pour le 1 et 2 octobre, donc grosso modo, dead line dans 1 mois...
Je vous récapitule la situation:
-Les bobines ont été testées et sont OK, si quelqun connait les valeurs attendues, jes les veux bien car je ne suis pas sûr de celui qui les a testées...
-Le condensateur et le rupteur ont été remplacés: le condensateur d'origine ne renvoyait pas les bonnes valeurs, j'ai donc opté pour le combo condo +rupteur, plus propre.

Mais à ce jour, toujours rien, que ce soit avec ou sans l'antiprasite/bougie.

Une idée, une suggestion?

D'avance merci à vous
Revenir en haut Aller en bas
BITS OF



Nombre de messages : 234
Age : 40
Localisation : Mixland
Date d'inscription : 03/06/2016

MessageSujet: Re: Pas d'étincelle   Mar 30 Aoû 2016 - 21:31

Very Happy

maladie fréquente sur les mix

le faisceau Electrique sortant du volant magnetique est souvent cuit par le temps

il n'y a pas longtemps je me suis arraché les cheveux sur une yzmx

au testeur il y avait passage mais rien ne fonctionnait
jusqu’à ce que je sorte le faisceau du carter
et m'apercevoir que les fils étaient en partie coupés
dans le passe cloison en caoutchouc du carter

pour lever le doute rapidement il faut tirer un fil en direct vers la bobine HT

ok casque
Revenir en haut Aller en bas
Grunjybeach



Nombre de messages : 4
Date d'inscription : 30/07/2016

MessageSujet: update   Jeu 1 Sep 2016 - 12:56

Merci pour ta réponse...
Mais j'ai eu mon pote mécano entre temps, et il y aurait du nouveau...
Il a retesté lui même les divers composants et il pense que c'est la bobine HT qui est raide.
On a récupéré un autre MX et on va essayer diverses choses en prenant les pièces nécessaires.
Je vous tiens au jus, mais on tient le bon bout...

a++
Revenir en haut Aller en bas
Grunjybeach



Nombre de messages : 4
Date d'inscription : 30/07/2016

MessageSujet: Bingo   Ven 16 Sep 2016 - 18:10

Bingo, on a retrouvé de l'allumage!
Bilan Bobine HT HS, Bobine d'en bas HS.
Switchée avec bobine éclairage, étincelle!!!!
Le projet est donc reparti sur les bons rails...

Merci
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Pas d'étincelle   

Revenir en haut Aller en bas
 
Pas d'étincelle
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DTMX Passion :: Rubrique technique des 125 :: L'atelier électricité-
Sauter vers: