DTMX Passion

Forum dédié à la DTMX du 50cc au 400cc
 
AccueilCalendrierFAQGoogleS'enregistrerCarte des membresConnexion

Partagez | 
 

 Rupteur condensateur neuf. Pas d'allumage !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
JulioDelgado



Nombre de messages : 3
Date d'inscription : 24/07/2015

MessageSujet: Rupteur condensateur neuf. Pas d'allumage !    Lun 7 Mar 2016 - 14:54

Bonjour ! Very Happy

Comme annoncé dans la partie présentation, je rencontre un redoutable problème d’allumage.
Le faits :

Tout commence par un rupteur grillé. Dépôt de la DT au garage. Changement rupteur/ condensateur.

Je vais rechercher la moto, celle-ci démarre, je fais vingt mètres, elle s’arrête net.

Retour au garage après donc 5 min, ouverture de la cloche et là stupeur, la vis fixant une des bobines (celle-ci était en effet fixée par une seule vis au lieu de deux..) était tordue en angle droit et la bobine en question avait arraché les fils et frotté contre la cloche.

C’est là que ça se corse.

Deuxième changement rupteur condensateur, taraudage des vis pour la bobine, soudage des câbles d’alimentation, etc.

Mais plus d’étincelle depuis !..

Il est à noter que le garagiste avait établi comme diagnostic une bobine défectueuse.

Je me suis donc procuré (à prix d’or...) une bobine d’allumage. Celle-ci n’a apparemment jamais été montée sur le stator car le garagiste est revenu sur son diagnostic à la lumière du schéma électrique d’allumage dispo sur ce forum (à priori il avait inversé bobine d’allumage et bobine d’éclairage dans son analyse)…

Celui-ci a simplement vérifié/corrigé le montage avec le schéma mentionné ci-dessus. Pas d’étincelle à la bougie.

J’ai donc récupéré la moto en panne et sollicite votre aide.

Pourriez-vous s’il vous plaît me faire part de vos idées, votre expérience, voire même de votre expertise sur ce problème ?

Un grand merci par avance pour votre aide !..

Julio
Revenir en haut Aller en bas
sfk

avatar

Nombre de messages : 41
Age : 42
Localisation : Paris
Date d'inscription : 18/08/2015

MessageSujet: Re: Rupteur condensateur neuf. Pas d'allumage !    Mar 8 Mar 2016 - 0:50

Que dit le multimètre aux différents points de contrôle ?
Revenir en haut Aller en bas
JulioDelgado



Nombre de messages : 3
Date d'inscription : 24/07/2015

MessageSujet: Re: Rupteur condensateur neuf. Pas d'allumage !    Ven 11 Mar 2016 - 18:56

Bonjour !

Merci pour cette réponse et toutes mes excuses pour cette réponse tardive..

Je n'ai pas pu vérifier moi-même les données mais le garagiste m'a précisé que selon les tests les différents composants non changés (bobines surtout) étaient ok !

D'autre part, si je dois me lancer dans ce type de vérifications, je ne sais absolument pas comment procéder.

Que faudrait-il rechercher et quels serait ces points de contrôle ?

Merci d'avance.
Revenir en haut Aller en bas
sfk

avatar

Nombre de messages : 41
Age : 42
Localisation : Paris
Date d'inscription : 18/08/2015

MessageSujet: Re: Rupteur condensateur neuf. Pas d'allumage !    Sam 12 Mar 2016 - 12:51

C'est en réalité assez simple pour tester la majorité des composants : il suffit d'un multimètre (basique, on en trouve à 12€).

Le valeurs et les points à tester sont ici : http://dtmx-passion.forumactif.com/t1653-test-et-donnees-allumage-et-valeur-des-bobines ou en format PDF http://sd-1.archive-host.com/membres/up/192687356862662446/Tuto_Test_et_donnees_allumage_et_valeur_des_bobines_DTMX_passion_v1.pdf
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Rupteur condensateur neuf. Pas d'allumage !    

Revenir en haut Aller en bas
 
Rupteur condensateur neuf. Pas d'allumage !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» changement rupteur ,condensateur volant safi t40
» Circuit allumage électronique pour rupteur
» Allumage transistorisé sur 125 GT
» Drole de bobine
» allumage 400

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DTMX Passion :: Rubrique technique :: L'atelier électricité-
Sauter vers: