DTMX Passion

Forum dédié à la DTMX du 50cc au 400cc
 
AccueilCalendrierFAQGoogleS'enregistrerCarte des membresConnexion

Partagez | 
 

 Plus de clignotants,voyants après erreur d'ampoule

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
vlrd56



Nombre de messages : 4
Localisation : Montreuil
Date d'inscription : 23/08/2015

MessageSujet: Plus de clignotants,voyants après erreur d'ampoule    Lun 24 Aoû 2015 - 23:03

Bonjour,à peine arrivé et déja un soucis qui après lecture des 18 pages sur le sujet devrait trouver une issue positive.
Tout fonctionnait sur la moto ,il manquait juste les clignotants AR .Je les ai remontés mais il me manquait une ampoule en 6v.
Les voyant des compteurs s'allumaient,les clignotants clignotaient en passant l'unique 6v de l'un à l'autre ,le phare éclairait jusqu'à ce que je monte une ampoule de 12v dans un clignotant.
Depuis,plus de voyants,plus de clignotants même moteur tournant.Par contre de l'éclairage -phares uniquement- lorsque le moteur tourne .
Serait-ce la diode Hs? En la testant au voltmètre,1 dans un sens et 0.857 dans l'autre ?

Merci pour vos conseils.

Revenir en haut Aller en bas
 
Plus de clignotants,voyants après erreur d'ampoule
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Clignotants Silver Vision
» Plus de plein phare après changement d'ampoule
» clignotants + voyants contact
» [Partenaire] PowerLed-51
» Pas de clignotant droit

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DTMX Passion :: Rubrique technique :: L'atelier électricité-
Sauter vers: