DTMX Passion

Forum dédié à la DTMX du 50cc au 400cc
 
AccueilCalendrierFAQGoogleS'enregistrerCarte des membresConnexion

Partagez | 
 

 Bonjour aux Mimixeurs !!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Bouly

avatar

Nombre de messages : 1
Age : 53
Localisation : SAINT ETIENNE
Date d'inscription : 17/03/2015

MessageSujet: Bonjour aux Mimixeurs !!!   Mer 18 Mar 2015 - 17:30

bonjour,

Etant nouveau sur le site (car je viens d'acheter un rêve d'enfance, une 125 DTMX de 1979), je me présente, Fréd, 51 ans, j'habite St Etienne, je fais de la moto depuis 1983 mais je ne suis pas doué en mécanique.
J'ai donc acheté un DTMX il y a 15 jours, pratiquement complet à 99%, il possède (enlevé depuis l'achat) rondelle de bridage, catadiopes, support de plaque d'origine, clignotants d'origines, graissage séparé, trousse à outils, elle est encore en 6 volts et n'a que 12500 km.
Seule la plaque de phare manque (si vous en connaissez une à un prix motard et pas un prix de voleur, j'achète).
Je l'ai donc emmené chez mon mécano car elle ratatouillée, le filtre à air a été changé (car en décomposition avancé), rupteurs condensateurs aussi, vidange boite, changement de bougie, nettoyage carbu, changement de joint de culasse (légère fuite), nettoyage robinet d'essence (il fallait presque une pince pour changer de mode, maintenant super facile), et du coup impecable, elle démarrait au quart, montait dans les tours et faisait un bon 90 km/h, mais lorsque je suis passé en réserve, elle a s'est mise à caler lorsqu'une certaine quantité d'essence (surement le contenu de la cuve), elle redémarrait facilement mais calait aussi sec.
J'ai donc vérifié que mon robinet d'essence fonctionnait bien et j'ai vidangé le réservoir.
Puis j'ai démonté le carbu et j'ai nettoyé et soufflé gicleurs et autres en faisant attention de ne pas dérégler la hauteur des flotteurs. J'ai tout remonté mais le mal persiste.
je ne sais pas quoi faire.
Revenir en haut Aller en bas
lapin2cote

avatar

Nombre de messages : 112
Age : 32
Localisation : A l'ouest
Date d'inscription : 01/12/2013

MessageSujet: Re: Bonjour aux Mimixeurs !!!   Ven 20 Mar 2015 - 7:18

bienvenue sur le forum. Pour ton problème, ce n'est pas moi qui vais t'aiguiller. Désolé.
Revenir en haut Aller en bas
nico13dtmx

avatar

Nombre de messages : 8
Localisation : aix en provence
Date d'inscription : 24/02/2015

MessageSujet: Re: Bonjour aux Mimixeurs !!!   Sam 21 Mar 2015 - 23:32

Salut, si ta moto n'avait pas tourné depuis longtemps, il faudrait regarder si la pompe à huile fonctionne bien et ne fuit pas dans son compartiment, et j'èspere pour toi que ça a été fait, après ça et toujours si elle avait pas roulé depuis longtemps, peut être qu'un joint a rendu l'âme sous l'effet de la chaleur, et alors là tu as le choix: carbu, clapet, embase, carter, joint spi de vilo...ça peut faire caler juste après le démarrage.

Si il y a des gens qui ont redémarrer une meule ces dernier temps ils auront peut être eu le même problème que toi et pourront t'aider, je te souhaite bon courage.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Bonjour aux Mimixeurs !!!   

Revenir en haut Aller en bas
 
Bonjour aux Mimixeurs !!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» bonjour de fifi soso
» Bonjour d un Ziste 750B de 1977
» Steven > bonjour de la Bretagne
» bonjour a tous !!!
» Le bonjour du Raoul.

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
DTMX Passion :: Accueil :: Présentation-
Sauter vers: